
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
	<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,400i,600,600i,700,700i,900,900i|Source+Serif+Pro:400,600,700,900|Roboto+Condensed:400,700|Lora:400,700&#038;display=swap" />

		
	<script>
// Segment set-up
window.gaCloudMode = true;
try {if (document.cookie.match(/_ga=/)) {} else {
function generateGaClientId(){var a=Math.round(+new Date/1e3);try{var n=new Uint32Array(1),t=crypto.getRandomValues(n)[0]}catch(a){t=Math.round(2147483647*Math.random())}return[t,a].join(".")}
try{var da=document.location.hostname.split("."),yd=[da[da.length-2],da.pop()].join(".");document.cookie="_ga=GA1.2."+generateGaClientId()+";max-age=63072000;domain="+yd+";path=/"}catch(a){}}
}catch(e) {}
</script>
			
	<!-- Cookies Consent Notice start -->
	<script src="https://ccpa.psg.nexstardigital.net/site/dcnewsnow?perf=jsmin"></script> 	<!-- Cookies Consent Notice end -->
	
			<script type="text/javascript" src="https://www.dcnewsnow.com/wp-content/plugins/universal-data-layer/js/udl.js?ver=1.3.0"></script>
		<script>
			window.NXSTdata = window.NXSTdata || {};
			window.NXSTdata.content = window.NXSTdata.content || {};
			window.NXSTdata.page = window.NXSTdata.page || {};
			window.NXSTdata.site = window.NXSTdata.site || {};
			window.NXSTdata.ads = window.NXSTdata.ads || {};
			window.NXSTdata.layout = window.NXSTdata.layout || {};
			window.NXSTdata.privacy = window.NXSTdata.privacy || {};
			window.NXSTdata.alerts = window.NXSTdata.alerts || {};
			window.NXSTdata.location = window.NXSTdata.location || {};
			window.NXSTdata.content = Object.assign( window.NXSTdata.content, {"title":"How many must die? Pope blasts Russia war, appeals for peace","homepageTitle":"","metaKeywords":"","socialTitle":"","pageType":"article","authorName":"NICOLE WINFIELD, Associated Press","authorNonByline":"","description":"","publicationDate":"2022-09-14T01:19:57-04:00","lastModifiedDate":"2022-09-14T08:36:06-04:00","publicationDayOfWeek":"Wednesday","categoryList":["AP International"],"primaryCategory":"AP International","tagList":[],"wordCount":999,"paragraphCount":26,"imageCount":1,"videoCount":0,"slideshowCount":0,"pageId":1229154,"providerName":"Associated Press","isShared":false,"originalSource":"","sharingMode":"","pageDcode":["1"],"localId":"nxs-14-article-1229154","seoTitle":"","primaryCategoryId":16500,"persistentId":"nxs-14-article-1229154"} )
			window.NXSTdata.page = Object.assign( window.NXSTdata.page, {"canonicalUrl":"https:\/\/www.dcnewsnow.com\/news\/us-and-world\/ap-international\/ap-amid-russias-war-pope-says-faith-cannot-justify-such-evil\/","ampUrl":"https:\/\/www.dcnewsnow.com\/news\/us-and-world\/ap-international\/ap-amid-russias-war-pope-says-faith-cannot-justify-such-evil\/amp\/","urlHostname":"https:\/\/www.dcnewsnow.com","urlSlug":"ap-amid-russias-war-pope-says-faith-cannot-justify-such-evil","directoryPath":["news","us-and-world","ap-international"]} )
			window.NXSTdata.site = Object.assign( window.NXSTdata.site, {"activeTheme":"nexstar wv","appVersion":"wp","brandName":"DC News Now | Washington, DC","callSign":"WDVM","domainName":"dcnewsnow.com","timeZone":"America\/New_York","segmentKey":"67De5jDA45dSSwaBdfYtTxxwtfcljdyu","gaId":"UA-37144901-2","networkId":"nxs-14"} )
			window.NXSTdata.ads = Object.assign( window.NXSTdata.ads, {"adSlots":[],"adUnitPath":"news\/us___world_news\/ap_international","a9Enabled":true,"confiantEnabled":true,"indexExchangeEnabled":false,"nativoEnabled":true,"revContentEnabled":true,"prebidEnabled":true,"teadsEnabled":null,"zeusEnabled":false} )
			window.NXSTdata.layout = Object.assign( window.NXSTdata.layout, {"mainModule":""} )
			window.NXSTdata.location = Object.assign( window.NXSTdata.location, {"publicIp":"35.173.238.000"} )
					</script>
		
						<script src="https://blue.dcnewsnow.com/script.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/www.dcnewsnow.com\/news\/us-and-world\/ap-international\/ap-amid-russias-war-pope-says-faith-cannot-justify-such-evil\/" || "";
var cats = "AP International" || "";
var bob_kw = "" || "";
var bob_desc = "NUR-SULTAN, Kazakhstan (AP) \u2014 Pope Francis told the Russian Orthodox hierarchy and other faith leaders Wednesday that religion must never be used to justify the \u201cevil\u201d of war, and asked at an outdoor Mass in Kazakhstan, \u201cHow many deaths will it take?\u201d for peace to prevail in Ukraine. An increasingly frail Francis made the appeal [\u2026]" || "";
var bob_story_author = "NICOLE WINFIELD, Associated Press" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>



	
<!-- start Permutive -->
<script>
	!function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"fc894c11-5ec8-48d7-b952-0a3aefdb3968",{});
	window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});

	if (window.NXSTdata.identity.blueconicId) {
		permutive.identify([
			{
				id: window.NXSTdata.identity.blueconicId,
				tag: "blueconic_id",
				priority: 0
			}
		]);
	}
	var isNlpCategoriesAnObject = 'object' === typeof window.NXSTdata.content.nlpCategories && null !== window.NXSTdata.content.nlpCategories;
	var isNlpSentimentAnObject = 'object' === typeof window.NXSTdata.content.nlpSentiment && null !== window.NXSTdata.content.nlpSentiment;
	var pageVars = {
			"content": {
			"pageType": window.NXSTdata.content.pageType,
			"authorName": window.NXSTdata.content.authorName,
			"providerName": window.NXSTdata.content.providerName,
			"categoryList": window.NXSTdata.content.categoryList,
			"primaryCategory": window.NXSTdata.content.primaryCategory,
			"wordCount": window.NXSTdata.content.wordCount,
			"paragraphCount": window.NXSTdata.content.paragraphCount,
			"tagList": window.NXSTdata.content.tagList,
			"nlpCategories1": isNlpCategoriesAnObject ? Object.keys(window.NXSTdata.content.nlpCategories)[0] : '',
			"nlpCategories2": isNlpCategoriesAnObject ? Object.keys(window.NXSTdata.content.nlpCategories)[1] : '',
			"nlpCategories3": isNlpCategoriesAnObject ? Object.keys(window.NXSTdata.content.nlpCategories)[2] : '',
			"nlpConsumerGood": 'object' === typeof window.NXSTdata.content.nlpConsumerGood && null !== window.NXSTdata.content.nlpConsumerGood ? Object.keys(window.NXSTdata.content.nlpConsumerGood).toString() : '',
			"nlpEvent": 'object' === typeof window.NXSTdata.content.nlpEvent && null !== window.NXSTdata.content.nlpEvent ? Object.keys(window.NXSTdata.content.nlpEvent).toString() : '',
			"nlpLocation": 'object' === typeof window.NXSTdata.content.nlpLocation && null !== window.NXSTdata.content.nlpLocation ? Object.keys(window.NXSTdata.content.nlpLocation).toString() : '',
			"nlpOrganization": 'object' === typeof window.NXSTdata.content.nlpOrganization && null !== window.NXSTdata.content.nlpOrganization ? Object.keys(window.NXSTdata.content.nlpOrganization).toString() : '',
			"nlpPerson": 'object' === typeof window.NXSTdata.content.nlpPerson && null !== window.NXSTdata.content.nlpPerson ? Object.keys(window.NXSTdata.content.nlpPerson).toString() : '',
			},
			"page": {
				"utmCampaign": window.NXSTdata.page.queryParams.utm_campaign,
				"utmMedium": window.NXSTdata.page.queryParams.utm_medium,
				"utmSource": window.NXSTdata.page.queryParams.utm_source,
			},
		};
		if ( isNlpSentimentAnObject ) {
			pageVars['content']['nlpSentimentScore'] = window.NXSTdata.content.nlpSentiment.score;
		}
		if ( isNlpSentimentAnObject ) {
			pageVars['content']['nlpSentimentMag'] = window.NXSTdata.content.nlpSentiment.magnitude;
		}

	permutive.addon('web', {
		page: pageVars,
	});

</script>
<script async src="https://3a6b0682-f3e1-4576-a706-5eb4101b9cc3.edge.permutive.app/3a6b0682-f3e1-4576-a706-5eb4101b9cc3-web.js"></script>
<!-- end Permutive -->
	
			
<!-- OTTOBOX -->
<script
	id="ns_script_dc"
	data-key="31b9b552-f32e-4036-8364-726eb992b71d"
	data-e="5"
	src="//d3plfjw9uod7ab.cloudfront.net/31b9b552-f32e-4036-8364-726eb992b71d.js"
	type="text/javascript"
	defer
></script>
	
	
<!-- HTLBID -->
<script>
	window.isHtlbidEnabled = false;
</script>


	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = true;
	window.isPrebidVideoEnabled = false;
</script>


<script async src="https://nxsttv.com/wp-content/themes/nexstar/client/vendors/prebid/versions/pbjs-6.13.0-20220526.js"></script> 
<script>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</script>


	<script>
	var clientID = decodeURIComponent( '67' );
	window.prebidData.realTimeData.dataProviders.push({
        name: 'optimeraRTD',
        waitForIt: true,
        params: {
            clientID: clientID,
            optimeraKeyName: 'hb_deal_optimera',
            device: (window.innerWidth || document.documentElement.clientWidth) >= 768 ? 'de' : 'mo',
        }
    });
	</script>
	


<script>
window.prebidData.userSync.userIds.push({
	name: "identityLink",
	params: {
		pid: "1262",
	},
	storage: {
		type: "cookie",
		name: "idl_env",
		expires: 7,
	}
});
</script>

<script>
window.prebidData.analytics.push({
	provider: 'atsAnalytics',
	options: {
		pid: "1262",
		host: 'https://analytics.openlog.in',
	}
});
</script>

    
<!-- Ad Config -->
<script>
	window.isAdRefreshEnabled     = true;
	window.isAdLazyloadEnabled    = true;
	window.isAdSponsorshipEnabled = true;
	window.adRefreshConfig        = {"index\/adhesion\/desktop":30,"index\/adhesion\/mobile":30,"index\/adhesion\/tablet":30,"other\/adhesion\/desktop":30,"other\/adhesion\/mobile":30,"other\/adhesion\/tablet":30,"story\/adhesion\/desktop":30,"story\/adhesion\/mobile":30,"story\/adhesion\/tablet":30,"subindex\/adhesion\/desktop":30,"subindex\/adhesion\/mobile":30,"subindex\/adhesion\/tablet":30};
	window.adLazyloadConfig       = {"story\/leader_mr1\/desktop":400,"story\/leader_mr1\/mobile":1200,"story\/leader_mr1\/tablet":400,"story\/leader_mr2\/desktop":400,"story\/leader_mr2\/mobile":1200,"story\/leader_mr2\/tablet":400,"story\/leader_mr3\/desktop":400,"story\/leader_mr3\/mobile":1200,"story\/leader_mr3\/tablet":400,"story\/leader_mr4\/desktop":400,"story\/leader_mr4\/mobile":1200,"story\/leader_mr4\/tablet":400,"story\/leaderboard3\/desktop":400,"story\/leaderboard3\/mobile":1200,"story\/leaderboard3\/tablet":400,"story\/mr1\/desktop":400,"story\/mr1\/mobile":1200,"story\/mr1\/tablet":400,"story\/mr_combo2\/desktop":400,"story\/mr_combo2\/mobile":1200,"story\/mr_combo2\/tablet":400};
	window.adExclusionIds         = [5838551226,5838551244,5845707789,5850753105,5856439656,5856439803,5856440148,5858362706,5863619670,5863619961,5864307786,5864846623,5864846845,5864847064,5864847085,5865422354,5865422573,5865422762,5865541619,5865541802,5865542300,5866188194,5878678208,5878678271,5908257970,5929175640,5930405464,5930407087,5930407120,5930407132,5930407186,5930407369,5930407393,5930407582,5930407654,5931003095,5931592258,5931592297,5932207166,5941728666,5941738008,5941770648,6027241398,6027241416,6047314548,6047333190,6047333196,6047334414,6047334423,6047334432,6047335098,6047335158,6047335167,6048700738,6048702709,6048702892,6048702940,6048702949,6048703090,6048703165,6049482167,6049482176,6049491593,6049491749,6049491800,6049492256,6049492772,6049493426,6049655747,6049656608,6049656623,6055013694,6055013715,6055497487,6055497499,6055497523,6055497532,6058562328,6058562382,6058562526,6058562580,6060008086,6060010720,6064373221,6064373248,6067253989,6067254154,6067998218,6067998383,6068839147,6069491471,6071468584,6071468773,6072252464,6072654855,6072654864,6072654873,6072654885,6072654897,6072654924,6072654939,6072654957,6072655086,6072655101,6074111899,6074111911,6076019245,6076244364,6076843817,6076843865,6076843892,6077829548,6080433570,6081236847,6081617986,6082492283,6090249002,6092145279,6096044527,6096856934,6101237991,6103582685,6106327410,6106327431,6106327581,6106327596,6106327611,6107918068,6107918071,6107918350,6107918362,6107918389,6107918524,6108560561,6109602183,6109602672,6111002290,6111002824];
</script>

	
	

<!-- A9 APS -->
<script>
	window.apsPubID = "3410";
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>

	
				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "localdvm.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer || [];
if ('function' === typeof dataLayer.push) {
	dataLayer.push({"fireGTM":true,"propID":"UA-37144901-2","event":"dlReady","paragraphCount":26,"wordCount":999,"authorName":"NICOLE WINFIELD, Associated Press","imageCount":0,"siteName":"DC News Now | Washington, DC","publishDateString":"Wed Sep 14 2022","publishTimeString":"01:19 AM EDT","originalContent":false,"classifyText":[],"categories":"AP International","primaryCategory":"AP International","topics":""});
}
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-W4RK8B");</script>
<!-- End Google Tag Manager -->
	
	
	
<!-- AAX -->
<script type = "text/javascript">
	window.NXSTdata = window.NXSTdata || {};
	window.NXSTdata.ads = window.NXSTdata.ads || {};
	window.googletag = window.googletag || {};
	window.googletag.cmd = googletag.cmd || [];

	// AAX is enabled
	(function () {
		window.aax = window.aax || {};
		var aax = window.aax;
		aax.initTime = new Date().getTime();
		aax.pubId = "AAX44120O";
		aax.ver = "1.2";
		aax.hst = window.location.hostname;
		var aaxEndpoint = "https://c.aaxads.com/aax.js?pub=" + aax.pubId + "&hst=" + aax.hst + "&ver=" + aax.ver;
		function loadScript(endpoint) {
			var scriptTag = document.createElement("script"),
			placeTag = document.getElementsByTagName("script")[0];
			scriptTag.type = "text/javascript";
			scriptTag.async = true;
			scriptTag.src = endpoint;
			placeTag.parentNode.insertBefore(scriptTag, placeTag);
		}
		loadScript(aaxEndpoint);
	})();

	aax.cmd = window.aax.cmd || [];
	aax.cmd.push(function () {
		if (aax.getAbpStatus && aax.getAbpStatus()) {
			// Update UDL; AAX active
			window.NXSTdata.ads.aaxStatus = 'recovered';
			googletag.cmd.push(function() {
				googletag.pubads().setTargeting('aax', 'recovered');
			});
		} else {
			// Update UDL: AAX not active
			window.NXSTdata.ads.aaxStatus = 'enabled';
			googletag.cmd.push(function() {
				googletag.pubads().setTargeting('aax', 'enabled');
			});
		}
	})


</script>

	
	
<!-- OneSignal SDK -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
<!-- End OneSignal SDK -->
	
<!-- OneSignal initialization -->
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(["init", {
		appId: "6600a18d-a24f-46bf-bb14-5d4f44cfd13f",
		httpPermissionRequest: {
			enable: true
		},
		notifyButton: {
			enable: false /* Set to false to hide */
		},
		promptOptions: {
			customlink: {
				enabled: true, /* Required to use the Custom Link */
				style: "button", /* Has value of 'button' or 'link' */
				size: "medium", /* One of 'small', 'medium', or 'large' */
				color: {
					button: '#E12D30', /* Color of the button background if style = "button" */
					text: '#FFFFFF', /* Color of the prompt's text */
				},
				text: {
					subscribe: "Subscribe to push notifications", /* Prompt's text when not subscribed */
					unsubscribe: "Unsubscribe from push notifications", /* Prompt's text when subscribed */
					explanation: "Get updates from all sorts of things that matter to you", /* Optional text appearing before the prompt button */
				},
				unsubscribeEnabled: true, /* Controls whether the prompt is visible after subscription */
			}
		}
	}]);
</script>
<!-- End OneSignal initialization -->
	
	<script type="application/ld+json">
	{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"DC News Now | Washington, DC","logo":{"@type":"ImageObject","url":"https:\/\/www.dcnewsnow.com\/wp-content\/uploads\/sites\/14\/2022\/08\/dcnewsnow-dot-com_site-logo.png"}},"name":"DC News Now | Washington, DC","description":"NUR-SULTAN, Kazakhstan (AP) \u2014 Pope Francis told the Russian Orthodox hierarchy and other faith leaders Wednesday that religion must never be used to justify the \u201cevil\u201d of war, and asked at an outdoor Mass in Kazakhstan, \u201cHow many deaths will it take?\u201d for peace to prevail in Ukraine. An increasingly frail Francis made the appeal [\u2026]","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.dcnewsnow.com\/search\/{search_term_string}\/","query-input":"required name=search_term_string"},"url":"https:\/\/www.dcnewsnow.com\/news\/us-and-world\/ap-international\/ap-amid-russias-war-pope-says-faith-cannot-justify-such-evil\/","headline":"How many must die? Pope blasts Russia war, appeals for peace","datePublished":"2022-09-14T05:19:57+00:00","dateModified":"2022-09-14T12:36:06+00:00","author":[{"@type":"Person","name":"NICOLE WINFIELD, Associated Press","url":""}],"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.dcnewsnow.com\/news\/us-and-world\/ap-international\/ap-amid-russias-war-pope-says-faith-cannot-justify-such-evil\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.dcnewsnow.com\/wp-content\/uploads\/sites\/14\/2022\/09\/7b55edcb8cdf435f952bb30589e9014d.jpg","name":"Pope Francis, second from right, attends the &#8216;7th Congress of Leaders of World and Traditional Religions, in Nur-Sultan, Kazakhstan, Wednesday, Sep. 14, 2022. Pope Francis is on the second day of his three-day trip to Kazakhstan. (AP Photo\/Andrew Medichini)"},"articleSection":"AP International","genre":["AP International"]}</script>

	

	
<script>
	window.preloadAnvato = [];
	window.loadAnvato = window.loadAnvato || function (json) {
		window.preloadAnvato.push(json);
	};
</script>

				<script>
				window.SecondStreetSDK = {
					version: '1.0.0',
					ready: function (secondstreet) {
						window.SecondStreetSDK.secondstreet = secondstreet;
					}
				}
			</script>
		<title>How many must die? Pope blasts Russia war, appeals for peace | DC News Now | Washington, DC</title>
<meta name='robots' content='max-image-preview:large' />
<script type='text/javascript'>
window.isMobileReadMoreEnabled = true;
</script><link rel='dns-prefetch' href='//get.civicscience.com' />
<link rel='dns-prefetch' href='//segment.psg.nexstardigital.net' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//w3.mp.lura.live' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//nexstar.zeustechnology.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//static.doubleclick.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//as-sec.casalemedia.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//tlx.3lift.com' />
<link rel='dns-prefetch' href='//pubgw.ads.yahoo.com' />
<link rel='dns-prefetch' href='//c.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//ats.rlcdn.com' />
<link rel="alternate" type="application/rss+xml" title="DC News Now | Washington, DC &raquo; Feed" href="https://www.dcnewsnow.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="DC News Now | Washington, DC &raquo; Comments Feed" href="https://www.dcnewsnow.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/www.dcnewsnow.com\/news\/us-and-world\/ap-international\/ap-amid-russias-war-pope-says-faith-cannot-justify-such-evil\/","page_slug":"ap-amid-russias-war-pope-says-faith-cannot-justify-such-evil","page_type":"story","page_category":"ap_international","article_id":1229154,"subpath":"\/news\/us___world_news\/ap_international"}</script><script class="wp-asset-manager gpt" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["gpt"] = {"ab_test":{"min":1,"max":101,"storage_key":"ns.gpt.sessiontest"}}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager nswv-ad-loader-js" type="text/javascript">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</script><script class="wp-asset-manager nswv-anvato-loader-js" type="text/javascript">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</script><style class="wp-asset-manager nswv-global-critical-css" type="text/css">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</style><style class="wp-asset-manager nswv-article-critical-css" type="text/css">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</style><meta name='google-site-verification' content='xwdR95uAAqN63wzIfuepFkXdtUzhqjsV4Qv68zPVEt8' /><!-- WP SEO -->

<style>
	:root {
		--primary_color: #175fa0;
		--primary_color_pale: rgba( 23, 95, 160, 0.2 );
		--primary_color_text: #ffffff;
		--alert_banner_label_sep: '/';
		--image_width_thumbnail: 160px;
		--image_width_medium: 300px;
		--image_width_large: 1280px;
	}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.dcnewsnow.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.5' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.dcnewsnow.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.dcnewsnow.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.5' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://www.dcnewsnow.com/wp-content/mu-plugins/search/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.6.5' media='all' />
<link rel='stylesheet' id='onesignal-custom-link-style-css'  href='https://www.dcnewsnow.com/wp-content/plugins/onesignal/dist/os-custom-link.css?ver=3.7' media='all' />
<link rel='stylesheet' id='hurryt-base-css-css'  href='https://www.dcnewsnow.com/wp-content/plugins/hurrytimer/assets/css/main.css?ver=2.9.2' media='all' />
<link rel='stylesheet' id='sailthru-subscribe-widget-styles-css'  href='https://www.dcnewsnow.com/wp-content/plugins/sailthru-widget/css/widget.subscribe.css?ver=1.1.2' media='all' />
<link rel='stylesheet' id='sailthru-subscribe-display-styles-css'  href='https://www.dcnewsnow.com/wp-content/plugins/sailthru-widget/css/display.css?ver=1.1.7' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='nswv-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400i%2C600%2C600i%2C700%2C700i%2C900%2C900i%7CSource+Serif+Pro%3A400%2C600%2C700%2C900%7CRoboto+Condensed%3A400%2C700%7CLora%3A400%2C700&#038;display=swap&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='nswv-global-css-css'  href='https://www.dcnewsnow.com/wp-content/themes/nexstar-wv/client/build/css/global.min.css?ver=d3c05181b3046030a12a' media='all' />
<link rel='stylesheet' id='nswv-common-css-css'  href='https://www.dcnewsnow.com/wp-content/themes/nexstar-wv/client/build/css/common.chunk.min.css?ver=75f9adaaa0e710648b33' media='all' />
<link rel='stylesheet' id='nswv-weather-icons-css-css'  href='https://www.dcnewsnow.com/wp-content/themes/nexstar-wv/client/build/css/weatherIcons.min.css?ver=12485073bbf54372769d' media='all' />
<link rel='stylesheet' id='ns-article-css-css'  href='https://www.dcnewsnow.com/wp-content/themes/nexstar-wv/client/build/css/article.min.css?ver=7e4c745b6d5d918dce5a' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 250px; }
</style>
<link rel='stylesheet' id='nswv-video-playlist-css-css'  href='https://www.dcnewsnow.com/wp-content/themes/nexstar-wv/client/build/css/video-playlist.min.css?ver=9f7670e724b7a6ba9d99' media='all' />
<link rel='stylesheet' id='nswv-weather-css-css'  href='https://www.dcnewsnow.com/wp-content/themes/nexstar-wv/client/build/css/weather.min.css?ver=01996501624eefab6ef5' media='all' />
<link rel='stylesheet' id='ns-br-iframe-css-css'  href='https://www.dcnewsnow.com/wp-content/themes/nexstar-wv/client/build/css/br-iframe.min.css?ver=697f6a60deac5ab2d1dc' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.dcnewsnow.com/wp-content/client-mu-plugins/jetpack/css/jetpack.css?ver=10.5.1' media='all' />
<script src='https://www.dcnewsnow.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://www.dcnewsnow.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type="module" src="https://segment.psg.nexstardigital.net/segment.js?ver=5.8.5"></script><script src='//ak.sail-horizon.com/spm/spm.v1.min.js?ver=5.8.5' type='text/javascript' async></script><script id='tag-js-extra'>
var tag = {"options":{"customerId":"9f89772f9951f9c5418197b6a9a6494f"}};
</script>
<script src='https://www.dcnewsnow.com/wp-content/plugins/sailthru-widget/js/tag.js?ver=5.8.5' id='tag-js'></script>
<script src='https://w3.mp.lura.live/player/prod/v3/scripts/anvload.js?ver=3' id='anvload-js-js'></script>
<script src='https://www.dcnewsnow.com/wp-content/themes/nexstar-wv/client/build/js/br-iframe.bundle.min.js?ver=fec530fa89989e30aab6' id='ns-br-iframe-js-js'></script>
<script src='https://www.dcnewsnow.com/wp-content/plugins/sailthru-widget/js/widget.subscribe.js?ver=1.1.5' id='sailthru-subscribe-script-js'></script>
<script src='https://www.dcnewsnow.com/wp-content/plugins/sailthru-widget/js/display.js?ver=1.1.2' id='sailthru-subscribe-display-script-js'></script>
<link rel="https://api.w.org/" href="https://www.dcnewsnow.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dcnewsnow.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dcnewsnow.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.5" />
<link rel="canonical" href="https://www.dcnewsnow.com/news/us-and-world/ap-international/ap-amid-russias-war-pope-says-faith-cannot-justify-such-evil/" />
<link rel='shortlink' href='https://www.dcnewsnow.com/?p=1229154' />
<link rel="alternate" type="application/json+oembed" href="https://www.dcnewsnow.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dcnewsnow.com%2Fnews%2Fus-and-world%2Fap-international%2Fap-amid-russias-war-pope-says-faith-cannot-justify-such-evil%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dcnewsnow.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dcnewsnow.com%2Fnews%2Fus-and-world%2Fap-international%2Fap-amid-russias-war-pope-says-faith-cannot-justify-such-evil%2F&#038;format=xml" />
<script type="text/javascript">var NXST_RAMPS = ["nxst-performance-ramp"];</script>

<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2022-09-14 01:19:57" />
<meta name="sailthru.title" content="How many must die? Pope blasts Russia war, appeals for peace" />
<meta name="sailthru.author" content="NICOLE WINFIELD, Associated Press" />
<meta name="sailthru.description" content="NUR-SULTAN, Kazakhstan (AP) — Pope Francis told the Russian Orthodox hierarchy and other faith leaders Wednesday that religion must never be used to justify the “evil” of war, and asked at an outdoor Mass in Kazakhstan, “How many deaths will it take?” for peace to prevail in Ukraine. An increasingly frail Francis made the appeal [&hellip;]" />
<meta name="sailthru.image.full" content="https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/7b55edcb8cdf435f952bb30589e9014d.jpg?strip=1" />
<meta name="sailthru.image.thumb" content="https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/7b55edcb8cdf435f952bb30589e9014d.jpg?w=50" />
<!-- END Sailthru Horizon Meta Information -->

<style type='text/css'>img#wpstats{display:none}</style>
	<script type="text/javascript">var sailthru_vars = {"ajaxurl":"https:\/\/www.dcnewsnow.com\/wp-admin\/admin-ajax.php"}</script><link rel="amphtml" href="https://www.dcnewsnow.com/news/us-and-world/ap-international/ap-amid-russias-war-pope-says-faith-cannot-justify-such-evil/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="How many must die? Pope blasts Russia war, appeals for peace" />
<meta property="og:url" content="https://www.dcnewsnow.com/news/us-and-world/ap-international/ap-amid-russias-war-pope-says-faith-cannot-justify-such-evil/" />
<meta property="og:description" content="NUR-SULTAN, Kazakhstan (AP) — Pope Francis told the Russian Orthodox hierarchy and other faith leaders Wednesday that religion must never be used to justify the “evil” of war, and asked at an outdo…" />
<meta property="article:published_time" content="2022-09-14T05:19:57+00:00" />
<meta property="article:modified_time" content="2022-09-14T12:36:06+00:00" />
<meta property="og:site_name" content="DC News Now | Washington, DC" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="How many must die? Pope blasts Russia war, appeals for peace" />
<meta name="twitter:image" content="https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/7b55edcb8cdf435f952bb30589e9014d.jpg?strip=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/7b55edcb8cdf435f952bb30589e9014d.jpg?w=1280" />
<meta property="og:image:secure_url" content="https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/7b55edcb8cdf435f952bb30589e9014d.jpg?w=1280" />
<meta name="twitter:description" content="NUR-SULTAN, Kazakhstan (AP) — Pope Francis told the Russian Orthodox hierarchy and other faith leaders Wednesday that religion must never be used to justify the “evil” of war, and asked at an outdo…" />
<meta name="twitter:title" content="How many must die? Pope blasts Russia war, appeals for peace" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/07/cropped-fav.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/07/cropped-fav.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/07/cropped-fav.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/07/cropped-fav.png?w=270" />
</head>

<body class="feed_post-template-default single single-feed_post postid-1229154 wp-custom-logo nexstar-wv">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W4RK8B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header site-header--channel-selector" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://www.dcnewsnow.com/" rel="home">DC News Now | Washington, DC</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__info">
					
<div class="site-header__weather">
			<a href="https://www.dcnewsnow.com/weather/">
			<span class="site-header__weather-region">Washington, DC</span>
			<span class="site-header__weather-forecast">
				<span class="site-header__weather-forecast__text">74&deg;</span>
				<figure class="site-header__weather-forecast__icon">
					<span class="weather-icon weather-icon-sm weather-icon-light-31"></span>
				</figure>
			</span>
		</a>
	</div>
									</div>
				<div class="site-header__logo">
					<a href="https://www.dcnewsnow.com/" rel="home">
						<div class="site-header__logo-bg" style="background-image: url('https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/08/dcnewsnow-dot-com_site-logo.png');"></div>
					</a>
				</div>
				<div class="site-header__widget">
					
<div class="site-header__weather">
			<a href="https://www.dcnewsnow.com/weather/">
			<span class="site-header__weather-region">Washington, DC</span>
			<span class="site-header__weather-forecast">
				<span class="site-header__weather-forecast__text">74&deg;</span>
				<figure class="site-header__weather-forecast__icon">
					<span class="weather-icon weather-icon-sm weather-icon-light-31"></span>
				</figure>
			</span>
		</a>
	</div>
																				<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								 <div  id="acm-ad-tag-header-microbar-header-microbar"  data-slot='{"pos":"header-microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[900,0],[[88,31]]],[[0,0],[]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'  data-unit='{"tag":"header-microbar","tag_id":"header-microbar","dfp_id":"5678","tag_name":"nx.whag","ad_disabled":"0","facebook_only":""}'  data-targeting='{"pos":"header-microbar","fold":"atf","category":"ap_international","kw":"ap-amid-russias-war-pope-says-faith-cannot-justify-such-evil","hlmeta":"ap amid russias war pope says faith cannot justify such evil"}'  data-path='/5678/nx.whag/news/us___world_news/ap_international' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-header-microbar-header-microbar'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 							</div>
						</aside>
					</div>
										<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="search-form site-header__search-form" action="https://www.dcnewsnow.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="submit" name="submit" value="" />
		<input type="search" name="s" placeholder="Search" value="" />
			</div>
			<p class="search-message">Please enter a search term.</p>
	</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>

				<ul id="supernav" class="menu">
	<li id="menu-item-43051" class="menu-item menu-item-type-taxonomy menu-item-object-category current-feed_post-ancestor menu-item-has-children menu-item-has-articles menu-item-43051"><a href="https://www.dcnewsnow.com/news/">News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--autofill">
		<ul class="sub-menu" data-columns="3">
	<li id="menu-item-56506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56506"><a href="https://www.dcnewsnow.com/news/local-news/">Local News</a></li>
	<li id="menu-item-1118104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1118104"><a href="https://www.dcnewsnow.com/news/local-news/washington-dc/">Washington, DC</a></li>
	<li id="menu-item-193829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193829"><a href="https://www.dcnewsnow.com/news/local-news/maryland/">Maryland</a></li>
	<li id="menu-item-1172471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1172471"><a href="https://www.dcnewsnow.com/news/politics/election-maryland/">Maryland Elections</a></li>
	<li id="menu-item-45952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45952"><a href="https://www.dcnewsnow.com/news/local-news/virginia/">Virginia</a></li>
	<li id="menu-item-1168046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1168046"><a href="https://www.dcnewsnow.com/news/local-news/west-virginia/">West Virginia</a></li>
	<li id="menu-item-1078488" class="menu-item menu-item-type-taxonomy menu-item-object-category current-feed_post-ancestor menu-item-1078488"><a href="https://www.dcnewsnow.com/news/us-and-world/">US &#038; World</a></li>
	<li id="menu-item-1198105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1198105"><a href="https://www.dcnewsnow.com/hill-politics/">Politics from The Hill</a></li>
	<li id="menu-item-1141123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1141123"><a href="https://www.dcnewsnow.com/news/crime/">Crime</a></li>
	<li id="menu-item-305682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305682"><a href="https://www.dcnewsnow.com/news/entertainment-news/">Entertainment</a></li>
	<li id="menu-item-1159769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1159769"><a href="https://www.dcnewsnow.com/news/life/">Life</a></li>
	<li id="menu-item-1138818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1138818"><a href="https://www.dcnewsnow.com/news/health/">Health</a></li>
	<li id="menu-item-1141122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1141122"><a href="https://www.dcnewsnow.com/news/health/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-1162106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1162106"><a href="https://www.dcnewsnow.com/news/us-and-world/military/">Military</a></li>
	<li id="menu-item-1161987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1161987"><a href="https://www.dcnewsnow.com/news/local-news/money/">Money</a></li>
	<li id="menu-item-1134546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1134546"><a href="https://www.dcnewsnow.com/news/politics/">Politics</a></li>
	<li id="menu-item-1162127" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1162127"><a href="https://www.dcnewsnow.com/news/links/">Links in the News</a></li>
	<li id="menu-item-1099161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1099161"><a href="/automotive">Automotive News</a></li>
	<li id="menu-item-846210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-846210"><a href="https://www.dcnewsnow.com/news/capitol-review/">Capitol Review</a></li>
	<li id="menu-item-1096270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1096270"><a href="https://www.dcnewsnow.com/news/infocus/">inFOCUS</a></li>
	<li id="menu-item-270927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270927"><a href="https://www.dcnewsnow.com/news/veterans-voices/">Veterans Voices</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article">

<div
	class="article-list__article-text"
	data-context=""
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.dcnewsnow.com/news/local-news/washington-dc/amazon-announces-new-affordable-housing-projects-across-d-c/"
						data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Amazon announces new affordable housing projects across D.C." >
		</a>

		<h4 class="article-list__article-title">
			
							<a
					href="https://www.dcnewsnow.com/news/local-news/washington-dc/amazon-announces-new-affordable-housing-projects-across-d-c/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Amazon announces new affordable housing projects across D.C." 
				>
			
			Amazon announces new affordable housing projects&nbsp;&hellip;
							</a>
					</h4>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-09-14T20:14:55-04:00">6 mins ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.dcnewsnow.com/news/local-news/washington-dc/amazon-announces-new-affordable-housing-projects-across-d-c/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="no-image" 			>
			
		<div class="article-list__article-image-wrapper">
							<div class="image-wrapper no-image"></div>
						</div>

					</a>
			</figure>
</article><article class="article-list__article">

<div
	class="article-list__article-text"
	data-context=""
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.dcnewsnow.com/news/officials-probing-whether-explosion-at-boston-university-was-staged/"
						data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Officials probing whether explosion at Boston university was staged" >
		</a>

		<h4 class="article-list__article-title">
			
							<a
					href="https://www.dcnewsnow.com/news/officials-probing-whether-explosion-at-boston-university-was-staged/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Officials probing whether explosion at Boston university was staged" 
				>
			
			Officials probing whether explosion at Boston university&nbsp;&hellip;
							</a>
					</h4>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-09-14T20:04:03-04:00">16 mins ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.dcnewsnow.com/news/officials-probing-whether-explosion-at-boston-university-was-staged/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="no-image" 			>
			
		<div class="article-list__article-image-wrapper">
							<div class="image-wrapper no-image"></div>
						</div>

					</a>
			</figure>
</article><article class="article-list__article">

<div
	class="article-list__article-text"
	data-context=""
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.dcnewsnow.com/news/school-messaging-app-seesaw-responds-to-nsfw-photo-sent-to-parents/"
						data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="School messaging app Seesaw responds to NSFW photo sent to parents" >
		</a>

		<h4 class="article-list__article-title">
			
							<a
					href="https://www.dcnewsnow.com/news/school-messaging-app-seesaw-responds-to-nsfw-photo-sent-to-parents/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="School messaging app Seesaw responds to NSFW photo sent to parents" 
				>
			
			School messaging app Seesaw responds to NSFW photo&nbsp;&hellip;
							</a>
					</h4>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-09-14T19:59:17-04:00">21 mins ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.dcnewsnow.com/news/school-messaging-app-seesaw-responds-to-nsfw-photo-sent-to-parents/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="no-image" 			>
			
		<div class="article-list__article-image-wrapper">
							<div class="image-wrapper no-image"></div>
						</div>

					</a>
			</figure>
</article><article class="article-list__article">

<div
	class="article-list__article-text"
	data-context=""
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.dcnewsnow.com/news/patagonia-founder-gives-away-company-with-all-profits-going-to-fighting-climate-change/"
						data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Patagonia founder gives away company, with all profits going to fighting climate change" >
		</a>

		<h4 class="article-list__article-title">
			
							<a
					href="https://www.dcnewsnow.com/news/patagonia-founder-gives-away-company-with-all-profits-going-to-fighting-climate-change/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Patagonia founder gives away company, with all profits going to fighting climate change" 
				>
			
			Patagonia founder gives away company, with all profits&nbsp;&hellip;
							</a>
					</h4>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-09-14T18:43:39-04:00">2 hours ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.dcnewsnow.com/news/patagonia-founder-gives-away-company-with-all-profits-going-to-fighting-climate-change/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="no-image" 			>
			
		<div class="article-list__article-image-wrapper">
							<div class="image-wrapper no-image"></div>
						</div>

					</a>
			</figure>
</article></div></div></div></div></li>
<li id="menu-item-55714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-55714"><a href="https://www.dcnewsnow.com/weather/">Weather</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-1048821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1048821"><a href="https://www.dcnewsnow.com/weather/">Current Conditions</a></li>
	<li id="menu-item-1161993" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1161993"><a href="https://www.dcnewsnow.com/weather/forecast/">Forecast</a></li>
	<li id="menu-item-1049186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1049186"><a href="https://www.dcnewsnow.com/weather/radar/">Weather Radar</a></li>
	<li id="menu-item-59004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59004"><a href="https://www.dcnewsnow.com/weather/washington-dc-weather-cameras/">Live Weather Cameras</a></li>
	<li id="menu-item-1166101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1166101"><a href="https://www.dcnewsnow.com/traffic/">Traffic</a></li>
	<li id="menu-item-278837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278837"><a href="https://www.dcnewsnow.com/weather/weather-or-not/">Weather or Not</a></li>
</ul>
</div></div></li>
<li id="menu-item-1046549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1046549"><a href="https://www.dcnewsnow.com/sports/">Sports</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-1138926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1138926"><a href="https://www.dcnewsnow.com/sports/professional-sports/nhl/washington-capitals/">Washington Capitals</a></li>
	<li id="menu-item-1138923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1138923"><a href="https://www.dcnewsnow.com/sports/professional-sports/nfl/washington-football/">Washington Commanders</a></li>
	<li id="menu-item-1227916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1227916"><a href="https://www.dcnewsnow.com/washington-huddle/">Washington Huddle</a></li>
	<li id="menu-item-1138925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1138925"><a href="https://www.dcnewsnow.com/sports/professional-sports/mlb/washington-nationals/">Washington Nationals</a></li>
	<li id="menu-item-1138927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1138927"><a href="https://www.dcnewsnow.com/sports/professional-sports/nba/washington-wizards/">Washington Wizards</a></li>
	<li id="menu-item-1138933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1138933"><a href="https://www.dcnewsnow.com/sports/professional-sports/mlb/baltimore-orioles/">Baltimore Orioles</a></li>
	<li id="menu-item-1138934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1138934"><a href="https://www.dcnewsnow.com/sports/professional-sports/nfl/baltimore-ravens/">Baltimore Ravens</a></li>
	<li id="menu-item-1161995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1161995"><a href="https://www.dcnewsnow.com/sports/local-sports/high-school-sports/">High School Sports</a></li>
	<li id="menu-item-1138924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1138924"><a href="https://www.dcnewsnow.com/sports/college-sports/">College Sports</a></li>
	<li id="menu-item-1046550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1046550"><a href="https://www.dcnewsnow.com/sports/local-sports/">Local Sports</a></li>
	<li id="menu-item-1171577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1171577"><a href="https://www.dcnewsnow.com/sports/college-sports/gold-and-blue-nation/">Gold and Blue Nation</a></li>
</ul>
</div></div></li>
<li id="menu-item-45101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-45101"><a href="https://www.dcnewsnow.com/community/">Community</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-1168608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1168608"><a href="https://www.dcnewsnow.com/askthepros/">Ask the Pros</a></li>
	<li id="menu-item-1169643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1169643"><a href="https://www.dcnewsnow.com/gift-of-giving-back/">Gift of Giving Back</a></li>
	<li id="menu-item-1089990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1089990"><a href="https://www.dcnewsnow.com/pawesome-pets/">Pawesome Pets</a></li>
	<li id="menu-item-1114500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1114500"><a href="https://www.dcnewsnow.com/mental-health-break/">Mental Health Break</a></li>
	<li id="menu-item-531223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531223"><a href="https://www.dcnewsnow.com/job-fair/">Job Fair</a></li>
	<li id="menu-item-1171590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1171590"><a href="https://jobs.dcnewsnow.com/candidates/">Find a Job</a></li>
	<li id="menu-item-427108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-427108"><a href="https://jobs.dcnewsnow.com/recruiter/vacancies/vacancy/">Post a Job</a></li>
</ul>
</div></div></li>
<li id="menu-item-52478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52478"><a href="https://www.dcnewsnow.com/contests/">Contests and Deals</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-1165701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1165701"><a href="https://www.dcnewsnow.com/contests/">Contests</a></li>
	<li id="menu-item-1216300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1216300"><a href="https://www.dcnewsnow.com/contests/las-vegas-music-festival-getaway-sweepstakes/">Las Vegas Music Festival Getaway Sweepstakes</a></li>
	<li id="menu-item-1214481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1214481"><a href="https://www.dcnewsnow.com/contests/pro-football-challenge/">Pro Football Challenge</a></li>
	<li id="menu-item-944781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-944781"><a href="https://www.dcnewsnow.com/deals/humpday/">Hump Day Half Off</a></li>
	<li id="menu-item-45097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45097"><a href="https://www.dcnewsnow.com/deals/golf-tour-card/">Golf Tour Card</a></li>
	<li id="menu-item-901556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-901556"><a href="https://www.dcnewsnow.com/reviews/br/">BestReviews</a></li>
	<li id="menu-item-1099190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1099190"><a target="_blank" rel="noopener" href="https://products.bestreviews.com/best-deals/">BestReviews Daily Deals</a></li>
	<li id="menu-item-1005198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1005198"><a href="https://www.dcnewsnow.com/about-bestreviews/">About BestReviews</a></li>
</ul>
</div></div></li>
<li id="menu-item-429847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-429847"><a href="https://www.dcnewsnow.com/watch-dcw50/">DCW50</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-1165909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1165909"><a href="https://www.dcnewsnow.com/how-to-watch/">How to Watch DCW50</a></li>
	<li id="menu-item-1165908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1165908"><a href="https://www.dcnewsnow.com/tv-schedule/">DCW50 Program Schedule</a></li>
</ul>
</div></div></li>
<li id="menu-item-52417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52417"><a href="https://www.dcnewsnow.com/about-us/">About</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-52844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52844"><a href="https://www.dcnewsnow.com/about-us/contact-us/">Contact Us</a></li>
	<li id="menu-item-1173780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1173780"><a href="https://www.dcnewsnow.com/meet-the-team/">Meet the Team</a></li>
	<li id="menu-item-52421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52421"><a href="https://www.dcnewsnow.com/about-us/advertise-with-us/">Advertise with Us</a></li>
	<li id="menu-item-1161957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1161957"><a href="https://www.dcnewsnow.com/how-to-watch/">How to Watch DC News Now</a></li>
	<li id="menu-item-1161973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1161973"><a href="https://www.dcnewsnow.com/tv-schedule/">DC News Now Program Schedule</a></li>
	<li id="menu-item-854202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-854202"><a href="http://nxslink.dcnewsnow.com/join/6so/signup">Sign-Up for our Daily Newsletter</a></li>
	<li id="menu-item-55067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55067"><a href="https://nexstar.wd5.myworkdayjobs.com/nexstar?locations=0b7c96a3cb16013a53aca7650201d620">Careers with DC News Now</a></li>
	<li id="menu-item-52882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52882"><a href="https://publicfiles.fcc.gov/tv-profile/wdvm-tv">FCC Public File</a></li>
	<li id="menu-item-271726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271726"><a href="#" data-component="NexstarCCPA" class="NexstarCCPA-launch-preferences">Do Not Sell My Personal Information</a></li>
	<li id="menu-item-930963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-930963"><a href="https://www.dcnewsnow.com/regional-news-partners/">Regional News Partners</a></li>
</ul>
</div></div></li>
</ul>

				
<form role="search" class="search-form site-header__search-form" action="https://www.dcnewsnow.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="submit" name="submit" value="" />
		<input type="search" name="s" placeholder="Search" value="" />
			</div>
			<p class="search-message">Please enter a search term.</p>
	</form>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
							<div class="alert-banners-component-container" data-react-component="AlertBanners"></div>
			
			
<div id="content" class="site-content">
	<div class="site-content__header ">
								<aside class="ad-unit ad-unit--leaderboard ad-unit--above-hero ad-unit--billboard">
				<div class="ad-unit__content">
					<div id='innerdiv-billboard1'> <div  id="acm-ad-tag-billboard1-billboard1"  data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[320,50]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'  data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"nx.whag","ad_disabled":"0","facebook_only":""}'  data-targeting='{"pos":"billboard1","fold":"atf","category":"ap_international","kw":"ap-amid-russias-war-pope-says-faith-cannot-justify-such-evil","hlmeta":"ap amid russias war pope says faith cannot justify such evil"}'  data-path='/5678/nx.whag/news/us___world_news/ap_international' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-billboard1-billboard1'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> </div>				</div>
			</aside>
					
		
		
		
					
<header class="article-header " data-component="articleHeader">
	<div class="article-container site-content__layout">

					<div class="image-caption-container">
				<figure class="article-featured-media article-featured-media--is-image">
					
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/7b55edcb8cdf435f952bb30589e9014d.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/7b55edcb8cdf435f952bb30589e9014d.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/7b55edcb8cdf435f952bb30589e9014d.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/7b55edcb8cdf435f952bb30589e9014d.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/7b55edcb8cdf435f952bb30589e9014d.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/7b55edcb8cdf435f952bb30589e9014d.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/7b55edcb8cdf435f952bb30589e9014d.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/7b55edcb8cdf435f952bb30589e9014d.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/7b55edcb8cdf435f952bb30589e9014d.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/7b55edcb8cdf435f952bb30589e9014d.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/7b55edcb8cdf435f952bb30589e9014d.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/7b55edcb8cdf435f952bb30589e9014d.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 740px"
		loading="eager"
	/>
</div>
				</figure>
									<figcaption id="featured-image-caption" class="featured-image-caption">
						Pope Francis, second from right, attends the &#8216;7th Congress of Leaders of World and Traditional Religions, in Nur-Sultan, Kazakhstan, Wednesday, Sep. 14,&hellip;													<button class="caption-read-more-button" id="caption-read-more-button">Read More</button>
											</figcaption>
					<figcaption id="featured-image-caption-original" class="featured-image-caption not-truncated">Pope Francis, second from right, attends the &#8216;7th Congress of Leaders of World and Traditional Religions, in Nur-Sultan, Kazakhstan, Wednesday, Sep. 14, 2022. Pope Francis is on the second day of his three-day trip to Kazakhstan. (AP Photo/Andrew Medichini)<button class="caption-read-more-button" id="caption-original-read-more-button">&nbsp;Read Less</button></figcaption>
							</div>
		
		<div class="article-info">
							<div class="article-eyebrow">
					<a href="https://www.dcnewsnow.com/news/us-and-world/ap-international/">AP International</a>
									</div>
			
			<h1 class="article-title">
				How many must die? Pope blasts Russia war, appeals for peace			</h1>

			
<div class="article-meta">
			<p class="article-authors">
		by: <span>NICOLE WINFIELD, Associated Press</span>		</p>
				<p>
			Posted: <time datetime="2022-09-14T01:19:57-04:00">Sep 14, 2022 / 01:19 AM EDT</time>		</p>
				<p>
			Updated: <time datetime="2022-09-14T08:36:06-04:00">Sep 14, 2022 / 08:36 AM EDT</time>		</p>
	</div>
		</div>
	</div>
</header><!-- .article-header -->
		
			</div>

	
	<div class="
		site-content__layout site-content__layout--has-sidebar	">
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-1229154 feed_post type-feed_post status-publish has-post-thumbnail hentry category-ap-international" data-component="article">
			<figcaption id="featured-image-caption-2" class="featured-image-caption">
			Pope Francis, second from right, attends the &#8216;7th Congress of Leaders of World and Traditional Religions, in Nur-Sultan, Kazakhstan, Wednesday, Sep. 14,&hellip;				<button class="caption-read-more-button" id="caption-read-more-button-2">Read More</button>
					</figcaption>
		<figcaption id="featured-image-caption-original-2" class="featured-image-caption not-truncated">
			Pope Francis, second from right, attends the &#8216;7th Congress of Leaders of World and Traditional Religions, in Nur-Sultan, Kazakhstan, Wednesday, Sep. 14, 2022. Pope Francis is on the second day of his three-day trip to Kazakhstan. (AP Photo/Andrew Medichini)				<button class="caption-read-more-button" id="caption-original-read-more-button-2">&nbsp;Read Less			</button>
		</figcaption>
	
	
	
<div class="article-meta">
			<p class="article-authors">
		by: <span>NICOLE WINFIELD, Associated Press</span>		</p>
				<p>
			Posted: <time datetime="2022-09-14T01:19:57-04:00">Sep 14, 2022 / 01:19 AM EDT</time>		</p>
				<p>
			Updated: <time datetime="2022-09-14T08:36:06-04:00">Sep 14, 2022 / 08:36 AM EDT</time>		</p>
	</div>

	<div class="article-lead-share">
		
<div data-component="addThisInline" class="social-share addthis">
	<span class="share-text">SHARE</span>
	<div class="addthis_toolbox">
		<div class="custom_images icons">
			<a class="addthis_button_facebook" key="facebook" alt="Share to facebook">
				
<svg width="25" height="25" border="0" viewBox="0 0 25 25" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M22.9803 12.564C22.9803 6.77614 18.2877 2.0835 12.4998 2.0835C6.71193 2.0835 2.01929 6.77614 2.01929 12.564C2.01929 17.7955 5.85166 22.131 10.8622 22.917V15.5937H8.20104V12.5631H10.8622V10.2557C10.8622 7.62943 12.4273 6.17788 14.8212 6.17788C15.9671 6.17788 17.1671 6.38312 17.1671 6.38312V8.9622H15.8448C14.5426 8.9622 14.1365 9.77007 14.1365 10.5989V12.564H17.0431L16.5785 15.5946H14.1365V22.9179C19.1479 22.131 22.9803 17.7946 22.9803 12.564Z" fill="#1C1C1C" />
</svg>
			</a>
			<a class="addthis_button_twitter" key="twitter" alt="Share to twitter">
				
<svg width="25" height="25" viewBox="0 0 25 25" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M22.876 6.05013C22.0961 6.39354 21.2698 6.62022 20.4238 6.72288C21.3145 6.1875 21.9814 5.34792 22.3014 4.35916C21.4759 4.84093 20.5609 5.19163 19.587 5.38694C18.9444 4.69981 18.0929 4.24408 17.1648 4.0905C16.2366 3.93692 15.2838 4.0941 14.4541 4.53763C13.6244 4.98115 12.9645 5.6862 12.5766 6.5433C12.1887 7.40039 12.0947 8.36157 12.3092 9.27756C8.75884 9.11003 5.61388 7.4043 3.50711 4.82791C3.12412 5.47879 2.92435 6.22116 2.92898 6.97635C2.92898 8.46072 3.68419 9.76541 4.82829 10.5319C4.15021 10.5103 3.48712 10.327 2.89426 9.99718V10.0493C2.89388 11.0357 3.23477 11.9919 3.85911 12.7557C4.48345 13.5194 5.35278 14.0436 6.31961 14.2394C5.69313 14.4072 5.03698 14.4324 4.39947 14.3132C4.67388 15.1621 5.20647 15.9042 5.92292 16.436C6.63937 16.9677 7.50394 17.2625 8.396 17.2793C6.88517 18.465 5.01967 19.1086 3.09912 19.1066C2.76058 19.1066 2.42291 19.0866 2.0835 19.0484C4.04158 20.3022 6.31832 20.9677 8.64339 20.9659C16.5019 20.9659 20.7944 14.459 20.7944 8.82618C20.7944 8.64388 20.7944 8.46159 20.7814 8.2793C21.6199 7.67588 22.3432 6.92671 22.9168 6.0675L22.876 6.05013Z" fill="#1C1C1C" />
</svg>
			</a>
			<a class="addthis_button_whatsapp" key="whatsapp" alt="Share to whatsapp">
				
<svg width="25" height="25" viewBox="0 0 25 25" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M17.2726 14.5776C17.0136 14.4477 15.7393 13.8214 15.5021 13.7342C15.264 13.6479 15.0913 13.6051 14.9177 13.865C14.7459 14.1241 14.2487 14.7076 14.0978 14.8803C13.9469 15.0538 13.7952 15.0748 13.5361 14.9457C13.2771 14.8148 12.4415 14.5419 11.4516 13.6592C10.6815 12.9719 10.1608 12.1233 10.0099 11.8633C9.85898 11.6043 9.99417 11.4639 10.1233 11.3348C10.2401 11.2188 10.3832 11.0321 10.5122 10.8813C10.6422 10.7295 10.6849 10.6213 10.7722 10.4478C10.8585 10.2751 10.8158 10.1242 10.7504 9.99424C10.6849 9.86428 10.1669 8.58826 9.95143 8.06931C9.74036 7.56431 9.52667 7.63321 9.36793 7.62449C9.2023 7.61789 9.03654 7.61498 8.87078 7.61577C8.69809 7.61577 8.41724 7.68031 8.18 7.94022C7.94277 8.19926 7.27292 8.82637 7.27292 10.1024C7.27292 11.3775 8.20181 12.6099 8.33089 12.7835C8.46085 12.9562 10.159 15.5745 12.759 16.697C13.3774 16.9639 13.8597 17.1235 14.2365 17.2422C14.8575 17.4402 15.4227 17.4122 15.8684 17.3451C16.3664 17.2709 17.4017 16.718 17.618 16.1127C17.8343 15.5074 17.8343 14.9884 17.7689 14.8803C17.7044 14.7721 17.5317 14.7076 17.2717 14.5776H17.2726ZM12.5436 21.0345H12.5401C10.9961 21.0346 9.48051 20.6195 8.15209 19.8326L7.83723 19.6459L4.57436 20.5024L5.44481 17.3207L5.23984 16.9945C4.37675 15.6201 3.92016 14.0296 3.92283 12.4067C3.9237 7.65327 7.79188 3.78596 12.5471 3.78596C14.8497 3.78596 17.0145 4.68432 18.642 6.31358C19.445 7.11305 20.0815 8.06383 20.5146 9.11092C20.9477 10.158 21.1688 11.2806 21.1652 12.4137C21.1626 17.1672 17.2953 21.0345 12.5436 21.0345ZM19.8813 5.07594C18.9204 4.10861 17.7769 3.34161 16.5174 2.8194C15.2578 2.29719 13.9071 2.03014 12.5436 2.03373C6.82636 2.03373 2.17321 6.68688 2.17059 12.4059C2.17059 14.234 2.64768 16.0185 3.55564 17.591L2.08337 22.9664L7.58255 21.5238C9.1033 22.3523 10.8074 22.7865 12.5392 22.7867H12.5436C18.2599 22.7867 22.914 18.1335 22.9166 12.4137C22.9208 11.0507 22.6547 9.70039 22.1337 8.44089C21.6127 7.18138 20.8472 6.03768 19.8813 5.07594Z" fill="#1C1C1C" />
</svg>
			</a>
			<a class="addthis_button_more" key="more" alt="Show all sharing tools">
				
<svg width="25" height="25" viewBox="0 0 25 25" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M12.5 13.5418C13.0753 13.5418 13.5417 13.0755 13.5417 12.5002C13.5417 11.9249 13.0753 11.4585 12.5 11.4585C11.9247 11.4585 11.4584 11.9249 11.4584 12.5002C11.4584 13.0755 11.9247 13.5418 12.5 13.5418Z" stroke="#1C1C1C" stroke-width="1.66667" stroke-linecap="round" stroke-linejoin="round" />
	<path d="M19.7917 13.5418C20.367 13.5418 20.8333 13.0755 20.8333 12.5002C20.8333 11.9249 20.367 11.4585 19.7917 11.4585C19.2164 11.4585 18.75 11.9249 18.75 12.5002C18.75 13.0755 19.2164 13.5418 19.7917 13.5418Z" stroke="#1C1C1C" stroke-width="1.66667" stroke-linecap="round" stroke-linejoin="round" />
	<path d="M5.20829 13.5418C5.78359 13.5418 6.24996 13.0755 6.24996 12.5002C6.24996 11.9249 5.78359 11.4585 5.20829 11.4585C4.633 11.4585 4.16663 11.9249 4.16663 12.5002C4.16663 13.0755 4.633 13.5418 5.20829 13.5418Z" stroke="#1C1C1C" stroke-width="1.66667" stroke-linecap="round" stroke-linejoin="round" />
</svg>
			</a>
		</div>
	</div>
</div>
	</div>

	
	<div class="article-content article-body rich-text ">
		
		
<p>NUR-SULTAN, Kazakhstan (AP) — Pope Francis told the Russian Orthodox hierarchy and other faith leaders Wednesday that religion must never be used to justify the “evil” of war, and asked at an outdoor Mass in Kazakhstan, “How many deaths will it take?” for peace to prevail in Ukraine.</p>

<p>An increasingly frail Francis made the appeal during his first full day in the former Soviet republic of Kazakhstan, where he opened a global interfaith conference and ministered to the tiny Catholic community in the majority Muslim country.</p>

<p>In the conference audience of imams, patriarchs, rabbis and muftis was Metropolitan Anthony, in charge of foreign relations for the Russian Orthodox Church, which has firmly backed Russia&#8217;s invasion of Ukraine. His boss, Patriarch Kirill, was supposed to have participated in the congress but canceled last month. </p>

<p>Kirill has supported Russia’s invasion on spiritual and ideological grounds, calling it a “metaphysical” battle with the West. He has blessed Russian soldiers going into war and invoked the idea that Russians and Ukrainians are one people.</p>

<p>Francis didn’t mention Russia or Ukraine in his remarks to the Kazakh conference. But he insisted that faith leaders themselves must take the lead in promoting a culture of peace, since it would be hypocritical to expect that non-believers would promote peace if religious leaders don&#8217;t.</p>

<p>“If the creator, to whom we have devoted our lives, is the author of human life, how can we who call ourselves believers consent to the destruction of that life?” he asked. “Mindful of the wrongs and errors of the past, let us unite our efforts to ensure that the Almighty will never again be held hostage to the human thirst for power.” </p>

<aside class="ad-unit ad-unit--mr1_ab">
	<div class="ad-unit__content">
		 <div  id="acm-ad-tag-mr1_ab-mr1_ab"  data-slot='{"pos":"mr1_ab","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,250]]],[[1024,0],[[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'  data-unit='{"tag":"mr1_ab","tag_id":"mr1_ab","dfp_id":"5678","tag_name":"nx.whag","ad_disabled":"0","facebook_only":"0"}'  data-targeting='{"pos":"mr1_ab","fold":"atf","category":"ap_international","kw":"ap-amid-russias-war-pope-says-faith-cannot-justify-such-evil","hlmeta":"ap amid russias war pope says faith cannot justify such evil"}'  data-path='/5678/nx.whag/news/us___world_news/ap_international' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-mr1_ab-mr1_ab'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 	</div>
</aside>

<p>Francis then laid down a challenge to all those in the room to commit themselves to resolving disputes through dialogue and negotiation, not with arms. </p>

<p>“May we never justify violence. May we never allow the sacred to be exploited by the profane. The sacred must never be a prop for power, nor power a prop for the sacred!”</p>

<p>He made the appeal more explicit in an afternoon outdoor Mass for Kazakhstan’s tiny Catholic community, in which he asked for prayers for “beloved Ukraine.”</p>

<p>“How many deaths will it still take before conflict yields to dialogue for the good of people, nations and all humanity?” he asked. “The one solution is peace and the only way to arrive at peace is through dialogue.”</p>

<aside class="ad-unit ad-unit--mr2_ab">
	<div class="ad-unit__content">
		 <div  id="acm-ad-tag-mr2_ab-mr2_ab"  data-slot='{"pos":"mr2_ab","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1024,0],[]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'  data-unit='{"tag":"mr2_ab","tag_id":"mr2_ab","dfp_id":"5678","tag_name":"nx.whag","ad_disabled":"0","facebook_only":"0"}'  data-targeting='{"pos":"mr2_ab","fold":"atf","category":"ap_international","kw":"ap-amid-russias-war-pope-says-faith-cannot-justify-such-evil","hlmeta":"ap amid russias war pope says faith cannot justify such evil"}'  data-path='/5678/nx.whag/news/us___world_news/ap_international' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-mr2_ab-mr2_ab'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 	</div>
</aside>

<p>Kirill sent a message to the congress read aloud by Anthony. In it, the Russian patriarch didn&#8217;t refer to the war but in general to problems over the past two decades caused by “attempts to build a world without relying on moral values.” </p>

<p>The Russian patriarch has blasted the West&#8217;s secular mentality and claimed the seeds of the Ukraine conflict were sown by foreign threats to Russia&#8217;s borders. He has depicted the conflict as a struggle against a foreign liberal establishment purportedly demanding countries hold “gay parades” as the price of admission to a world of excess consumption and freedom.</p>

<p>“These attempts have led not only to the loss of the concept of justice in international relations, but also to brutal confrontation, military conflicts, the spread of terrorism and extremism in different parts of the world,” Kirill said in his message. </p>

<p>Suggesting he felt Russia was the victim of a smear campaign, he denounced the spread of misinformation and the “distortion of historical facts” and “manipulation of mass consciousness” to spread messages of “hatred towards entire peoples, cultures and religions.”</p>

<aside class="ad-unit ad-unit--mr3_ab">
	<div class="ad-unit__content">
		 <div  id="acm-ad-tag-mr3_ab-mr3_ab"  data-slot='{"pos":"mr3_ab","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,250]]],[[1024,0],[[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'  data-unit='{"tag":"mr3_ab","tag_id":"mr3_ab","dfp_id":"5678","tag_name":"nx.whag","ad_disabled":"0","facebook_only":"0"}'  data-targeting='{"pos":"mr3_ab","fold":"atf","category":"ap_international","kw":"ap-amid-russias-war-pope-says-faith-cannot-justify-such-evil","hlmeta":"ap amid russias war pope says faith cannot justify such evil"}'  data-path='/5678/nx.whag/news/us___world_news/ap_international' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-mr3_ab-mr3_ab'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 	</div>
</aside>

<p>In addition to the Russian Orthodox delegation, the religious leaders included Sheikh Ahmed al-Tayeb, the grand imam of Al-Azhar, the seat of Sunni learning in Cairo, who warmly greeted Francis with a kiss on the cheek when the pope arrived in a wheelchair. </p>

<p>Al-Tayeb used his speech to the conference to complain that traditional religions had been replaced by a culture of lust and gay marriage. “This is not acceptable, not even for animals and beasts, let alone for people with pure hearts and sound minds,” he said.</p>

<p>The Right Rev. Jo Bailey Wells, the Anglican bishop of Dorking and one of only a half dozen women heading delegations, lamented that women represent half the world’s population but are hardly represented in religious leadership.</p>

<p>“My expectation is it will be a challenge to those present to empower women in the family context and in public society,” she told reporters. </p>

<aside class="ad-unit ad-unit--mr4_ab">
	<div class="ad-unit__content">
		 <div  id="acm-ad-tag-mr4_ab-mr4_ab"  data-slot='{"pos":"mr4_ab","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1024,0],[]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'  data-unit='{"tag":"mr4_ab","tag_id":"mr4_ab","dfp_id":"5678","tag_name":"nx.whag","ad_disabled":"0","facebook_only":"0"}'  data-targeting='{"pos":"mr4_ab","fold":"atf","category":"ap_international","kw":"ap-amid-russias-war-pope-says-faith-cannot-justify-such-evil","hlmeta":"ap amid russias war pope says faith cannot justify such evil"}'  data-path='/5678/nx.whag/news/us___world_news/ap_international' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-mr4_ab-mr4_ab'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 	</div>
</aside>

<p>Before Kirill bowed out, there had been speculation that Francis could meet with Kirill on the sidelines of the congress. The two met for the first time in 2016 in Cuba — the first-ever meeting of a pope and Russian patriarch — and spoke by videoconference in the early weeks of the war. </p>

<p>Francis afterward publicly criticized Kirill&#8217;s justification of Russia&#8217;s invasion and warned that he mustn&#8217;t become “Putin&#8217;s altar boy.”</p>

<p>Speaking to reporters after he met with Francis, Anthony said Francis&#8217; “altar boy” comment didn&#8217;t go over well in Moscow. “It wasn&#8217;t expected and clearly it&#8217;s not useful for the unity of Christians,” he said. “It was a surprise. But we know we have to move on.”</p>

<p>He said a Kirill-Francis meeting is still possible, but insisted it had to be well-prepared ahead of time and must produce a concrete joint statement, as was issued after the Havana meeting.</p>

<p>In addition to the meeting with Anthony, Francis also was meeting with al-Tayeb, the head of Russia’s religious council of Muslims and other Orthodox, Jewish, Lutheran and Muslim leaders.</p>

<p>Another visitor in Kazakhstan on Wednesday was apparently not on Francis&#8217; agenda. Chinese President Xi Jinping arrived in Nur-Sultan on his first state visit outside China since early in the coronavirus pandemic. Vatican and Kazakh officials said they didn&#8217;t expect Xi would meet with the pope during his brief visit to a key economic and political ally in the region.</p>

<p>___</p>

<p>Associated Press religion coverage receives support through the AP’s collaboration with The Conversation US, with funding from Lilly Endowment Inc. The AP is solely responsible for this content.</p>

		<div class="article-content-cta-group">
					</div>
	</div><!-- .rich-text -->

	
<footer class="article-footer">
			<p class="article-copyright">Copyright 2022 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p>
	
	
	</footer><!-- .article-footer -->


			<aside class="ad-unit ad-unit--mr1-mobile">
			<div class="ad-unit__content">
				 <div  id="acm-ad-tag-mr1_mobile-mr1_mobile"  data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'  data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"nx.whag","ad_disabled":"0","facebook_only":""}'  data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"ap_international","kw":"ap-amid-russias-war-pope-says-faith-cannot-justify-such-evil","hlmeta":"ap amid russias war pope says faith cannot justify such evil"}'  data-path='/5678/nx.whag/news/us___world_news/ap_international' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-mr1_mobile-mr1_mobile'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 			</div>
		</aside>
	
	
	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="114917"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	<div class="civic-science-container" id="civsci-id-2122639739" data-civicscience-widget="82d19ca8-4f30-60f4-2562-28d5394c0c93"></div>
</article>


<!-- Top Stories: Media Grid 3 columns -->
	<aside class="post-top-stories article-list article-list--grid article-list--grid-3">
		

	<h2		class="article-list__heading article-list__heading--notched"
		data-module-type="top-stories"
	>
					<a
				href="/news"
				class="article-list__heading-link"
								data-link-type="heading-link" data-link-position="0" data-link-pinned="true" data-link-label="Top Stories" 			>
		
		Top Stories
					</a>
		
			</h2>


<div
	class="article-list__content"
	data-module-type="top-stories"
>
							<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1221971"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="three_col_media_grid"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 100vw, 540px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.dcnewsnow.com/news/local-news/washington-dc/metroaccess-car-flips-residents-of-d-c-neighborhood-want-safer-roadway/"
						data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="MetroAccess car flips in DC; people want safer roadway" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.dcnewsnow.com/news/local-news/washington-dc/metroaccess-car-flips-residents-of-d-c-neighborhood-want-safer-roadway/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="MetroAccess car flips in DC; people want safer roadway" 
				>
			
			MetroAccess car flips in DC; people want safer roadway
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.dcnewsnow.com/news/local-news/washington-dc/metroaccess-car-flips-residents-of-d-c-neighborhood-want-safer-roadway/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="https://i0.wp.com/www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/FbuxEmUXEAIjoid.jpg?w=2000&amp;ssl=1" 			>
			
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_7967816"
	>
	<img
		src="https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/FbuxEmUXEAIjoid.jpg?w=1440&#038;h=1542&#038;crop=1"
		alt=""
		srcset="https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/FbuxEmUXEAIjoid.jpg?w=180&amp;h=320&amp;crop=1 180w, https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/FbuxEmUXEAIjoid.jpg?w=360&amp;h=640&amp;crop=1 360w, https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/FbuxEmUXEAIjoid.jpg?w=540&amp;h=960&amp;crop=1 540w, https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/FbuxEmUXEAIjoid.jpg?w=720&amp;h=1280&amp;crop=1 720w, https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/FbuxEmUXEAIjoid.jpg?w=1080&amp;h=1542&amp;crop=1 1080w, https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/FbuxEmUXEAIjoid.jpg?w=1440&amp;h=1542&amp;crop=1 1440w"
		sizes="(max-width: 899px) 100vw, 540px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1221200"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="three_col_media_grid"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 540px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.dcnewsnow.com/news/local-news/washington-dc/renewed-push-to-allow-swimming-in-potomac-river-in-d-c/"
						data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="Renewed push to allow swimming in Potomac River in DC" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.dcnewsnow.com/news/local-news/washington-dc/renewed-push-to-allow-swimming-in-potomac-river-in-d-c/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="Renewed push to allow swimming in Potomac River in DC" 
				>
			
			Renewed push to allow swimming in Potomac River in&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.dcnewsnow.com/news/local-news/washington-dc/renewed-push-to-allow-swimming-in-potomac-river-in-d-c/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="https://i0.wp.com/www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/WDVM_POTOMAC_RIVER_SWIMMING_7PM_LLPKG.00_00_41_19.Still001.jpg?w=2000&amp;ssl=1" 			>
			
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_7965367"
	>
	<img
		src="https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/WDVM_POTOMAC_RIVER_SWIMMING_7PM_LLPKG.00_00_41_19.Still001.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/WDVM_POTOMAC_RIVER_SWIMMING_7PM_LLPKG.00_00_41_19.Still001.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/WDVM_POTOMAC_RIVER_SWIMMING_7PM_LLPKG.00_00_41_19.Still001.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/WDVM_POTOMAC_RIVER_SWIMMING_7PM_LLPKG.00_00_41_19.Still001.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/WDVM_POTOMAC_RIVER_SWIMMING_7PM_LLPKG.00_00_41_19.Still001.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/WDVM_POTOMAC_RIVER_SWIMMING_7PM_LLPKG.00_00_41_19.Still001.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/WDVM_POTOMAC_RIVER_SWIMMING_7PM_LLPKG.00_00_41_19.Still001.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/WDVM_POTOMAC_RIVER_SWIMMING_7PM_LLPKG.00_00_41_19.Still001.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/WDVM_POTOMAC_RIVER_SWIMMING_7PM_LLPKG.00_00_41_19.Still001.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/WDVM_POTOMAC_RIVER_SWIMMING_7PM_LLPKG.00_00_41_19.Still001.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/WDVM_POTOMAC_RIVER_SWIMMING_7PM_LLPKG.00_00_41_19.Still001.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/WDVM_POTOMAC_RIVER_SWIMMING_7PM_LLPKG.00_00_41_19.Still001.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 540px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1220332"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="three_col_media_grid"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 360px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.dcnewsnow.com/news/local-news/washington-dc/family-of-special-police-officer-killed-by-retired-mpd-lieutenant-wants-justice/"
						data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="Family of special police officer killed by retired MPD lieutenant wants justice" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.dcnewsnow.com/news/local-news/washington-dc/family-of-special-police-officer-killed-by-retired-mpd-lieutenant-wants-justice/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="Family of special police officer killed by retired MPD lieutenant wants justice" 
				>
			
			Family of special police officer killed by retired&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.dcnewsnow.com/news/local-news/washington-dc/family-of-special-police-officer-killed-by-retired-mpd-lieutenant-wants-justice/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="https://i0.wp.com/www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/WDVM_ANACOSTIA_LIBRARY_COURT_5PM_PKG.00_00_04_09.Still001.jpg?w=2000&amp;ssl=1" 			>
			
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_7962396"
	>
	<img
		src="https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/WDVM_ANACOSTIA_LIBRARY_COURT_5PM_PKG.00_00_04_09.Still001.jpg?w=1440&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/WDVM_ANACOSTIA_LIBRARY_COURT_5PM_PKG.00_00_04_09.Still001.jpg?w=180&amp;h=320&amp;crop=1 180w, https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/WDVM_ANACOSTIA_LIBRARY_COURT_5PM_PKG.00_00_04_09.Still001.jpg?w=360&amp;h=640&amp;crop=1 360w, https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/WDVM_ANACOSTIA_LIBRARY_COURT_5PM_PKG.00_00_04_09.Still001.jpg?w=540&amp;h=960&amp;crop=1 540w, https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/WDVM_ANACOSTIA_LIBRARY_COURT_5PM_PKG.00_00_04_09.Still001.jpg?w=720&amp;h=1080&amp;crop=1 720w, https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/WDVM_ANACOSTIA_LIBRARY_COURT_5PM_PKG.00_00_04_09.Still001.jpg?w=1080&amp;h=1080&amp;crop=1 1080w, https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/WDVM_ANACOSTIA_LIBRARY_COURT_5PM_PKG.00_00_04_09.Still001.jpg?w=1440&amp;h=1080&amp;crop=1 1440w"
		sizes="(max-width: 899px) 50vw, 360px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1216823"
			data-index="3"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="three_col_media_grid"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 360px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.dcnewsnow.com/news/ukranians-call-for-continued-support-celebrate-independence-dayin-front-of-white-house/"
						data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="Ukranians call for continued support, celebrate Independence Day in front of White House" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.dcnewsnow.com/news/ukranians-call-for-continued-support-celebrate-independence-dayin-front-of-white-house/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="Ukranians call for continued support, celebrate Independence Day in front of White House" 
				>
			
			Ukranians call for continued support, celebrate Independence&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.dcnewsnow.com/news/ukranians-call-for-continued-support-celebrate-independence-dayin-front-of-white-house/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="https://i0.wp.com/www.dcnewsnow.com/wp-content/uploads/sites/14/2022/08/WDVM_UKRAINE_INDEPENDENCE_DAY_9PM_PKG.00_00_39_02.Still004.jpg?w=2000&amp;ssl=1" 			>
			
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_7948818"
	>
	<img
		src="https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/08/WDVM_UKRAINE_INDEPENDENCE_DAY_9PM_PKG.00_00_39_02.Still004.jpg?w=1440&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/08/WDVM_UKRAINE_INDEPENDENCE_DAY_9PM_PKG.00_00_39_02.Still004.jpg?w=180&amp;h=320&amp;crop=1 180w, https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/08/WDVM_UKRAINE_INDEPENDENCE_DAY_9PM_PKG.00_00_39_02.Still004.jpg?w=360&amp;h=640&amp;crop=1 360w, https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/08/WDVM_UKRAINE_INDEPENDENCE_DAY_9PM_PKG.00_00_39_02.Still004.jpg?w=540&amp;h=960&amp;crop=1 540w, https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/08/WDVM_UKRAINE_INDEPENDENCE_DAY_9PM_PKG.00_00_39_02.Still004.jpg?w=720&amp;h=1080&amp;crop=1 720w, https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/08/WDVM_UKRAINE_INDEPENDENCE_DAY_9PM_PKG.00_00_39_02.Still004.jpg?w=1080&amp;h=1080&amp;crop=1 1080w, https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/08/WDVM_UKRAINE_INDEPENDENCE_DAY_9PM_PKG.00_00_39_02.Still004.jpg?w=1440&amp;h=1080&amp;crop=1 1440w"
		sizes="(max-width: 899px) 50vw, 360px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

					</a>
			</figure>
		</article>

		
				

</div>

	<div
		class="article-list__read-more"
		data-module-type="top-stories"
	>
					<a href="/news"
								data-link-type="cta-button" data-link-position="0" data-link-pinned="true" data-link-label="Top Stories" 			>
				Top Stories
							</a>
				</div>
	

	</aside>
	
	<aside class="ad-unit ad-unit--leader-mr1">
		<div class="ad-unit__content">
			 <div  id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"  data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'  data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story pages","dfp_id":"5678","tag_name":"nx.whag","ad_disabled":"0","facebook_only":""}'  data-targeting='{"pos":"leader_mr1","fold":"btf","category":"ap_international","kw":"ap-amid-russias-war-pope-says-faith-cannot-justify-such-evil","hlmeta":"ap amid russias war pope says faith cannot justify such evil"}'  data-path='/5678/nx.whag/news/us___world_news/ap_international' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 		</div>
	</aside>

<!-- More Stories: Headline List w/image: 2 columns -->
	<aside class="post-more-stories article-list article-list--headline-image two-columns">
		

	<h2		class="article-list__heading"
		data-module-type="more-stories"
	>
					<a
				href="/news"
				class="article-list__heading-link"
								data-link-type="heading-link" data-link-position="0" data-link-pinned="true" data-link-label="More Stories" 			>
		
		More Stories
					</a>
		
			</h2>


<div
	class="article-list__content"
	data-module-type="more-stories"
>
							<article
			class="article-list__article"
			data-article-id="1229978"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.dcnewsnow.com/news/local-news/washington-dc/amazon-announces-new-affordable-housing-projects-across-d-c/"
						data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Amazon announces new affordable housing projects across D.C." >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.dcnewsnow.com/news/local-news/washington-dc/amazon-announces-new-affordable-housing-projects-across-d-c/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Amazon announces new affordable housing projects across D.C." 
				>
			
			Amazon announces new affordable housing projects&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.dcnewsnow.com/news/local-news/washington-dc/amazon-announces-new-affordable-housing-projects-across-d-c/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="https://i0.wp.com/www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/LOOK-LIVE-091422-RHEE-NEW-AMAZON-AFFORDABLE-HOUSING-PKG.00_00_49_03.Still001.jpg?w=2000&amp;ssl=1" 			>
			
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square"
	>
	<img
		src="https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/LOOK-LIVE-091422-RHEE-NEW-AMAZON-AFFORDABLE-HOUSING-PKG.00_00_49_03.Still001.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/LOOK-LIVE-091422-RHEE-NEW-AMAZON-AFFORDABLE-HOUSING-PKG.00_00_49_03.Still001.jpg?w=100&amp;h=100&amp;crop=1 100w, https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/LOOK-LIVE-091422-RHEE-NEW-AMAZON-AFFORDABLE-HOUSING-PKG.00_00_49_03.Still001.jpg?w=200&amp;h=200&amp;crop=1 200w, https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/LOOK-LIVE-091422-RHEE-NEW-AMAZON-AFFORDABLE-HOUSING-PKG.00_00_49_03.Still001.jpg?w=300&amp;h=300&amp;crop=1 300w, https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/LOOK-LIVE-091422-RHEE-NEW-AMAZON-AFFORDABLE-HOUSING-PKG.00_00_49_03.Still001.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article"
			data-article-id="1230003"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.dcnewsnow.com/news/officials-probing-whether-explosion-at-boston-university-was-staged/"
						data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="Officials probing whether explosion at Boston university was staged" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.dcnewsnow.com/news/officials-probing-whether-explosion-at-boston-university-was-staged/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="Officials probing whether explosion at Boston university was staged" 
				>
			
			Officials probing whether explosion at Boston university&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.dcnewsnow.com/news/officials-probing-whether-explosion-at-boston-university-was-staged/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="https://i0.wp.com/www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/AP22257740802679.jpg?w=2000&amp;ssl=1" 			>
			
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square"
	>
	<img
		src="https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/AP22257740802679.jpg?w=600&#038;h=574&#038;crop=1"
		alt=""
		srcset="https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/AP22257740802679.jpg?w=100&amp;h=100&amp;crop=1 100w, https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/AP22257740802679.jpg?w=200&amp;h=200&amp;crop=1 200w, https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/AP22257740802679.jpg?w=300&amp;h=300&amp;crop=1 300w, https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/AP22257740802679.jpg?w=600&amp;h=574&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article"
			data-article-id="1229999"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.dcnewsnow.com/news/school-messaging-app-seesaw-responds-to-nsfw-photo-sent-to-parents/"
						data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="School messaging app Seesaw responds to NSFW photo sent to parents" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.dcnewsnow.com/news/school-messaging-app-seesaw-responds-to-nsfw-photo-sent-to-parents/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="School messaging app Seesaw responds to NSFW photo sent to parents" 
				>
			
			School messaging app Seesaw responds to NSFW photo&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.dcnewsnow.com/news/school-messaging-app-seesaw-responds-to-nsfw-photo-sent-to-parents/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="https://i0.wp.com/www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/GettyImages-1307414278.jpg?w=2000&amp;ssl=1" 			>
			
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square"
	>
	<img
		src="https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/GettyImages-1307414278.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/GettyImages-1307414278.jpg?w=100&amp;h=100&amp;crop=1 100w, https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/GettyImages-1307414278.jpg?w=200&amp;h=200&amp;crop=1 200w, https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/GettyImages-1307414278.jpg?w=300&amp;h=300&amp;crop=1 300w, https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/GettyImages-1307414278.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article"
			data-article-id="1229967"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.dcnewsnow.com/news/patagonia-founder-gives-away-company-with-all-profits-going-to-fighting-climate-change/"
						data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="Patagonia founder gives away company, with all profits going to fighting climate change" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.dcnewsnow.com/news/patagonia-founder-gives-away-company-with-all-profits-going-to-fighting-climate-change/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="Patagonia founder gives away company, with all profits going to fighting climate change" 
				>
			
			Patagonia founder gives away company, with all profits&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.dcnewsnow.com/news/patagonia-founder-gives-away-company-with-all-profits-going-to-fighting-climate-change/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="https://i0.wp.com/www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/AP22182855167349.jpg?w=2000&amp;ssl=1" 			>
			
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square"
	>
	<img
		src="https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/AP22182855167349.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/AP22182855167349.jpg?w=100&amp;h=100&amp;crop=1 100w, https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/AP22182855167349.jpg?w=200&amp;h=200&amp;crop=1 200w, https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/AP22182855167349.jpg?w=300&amp;h=300&amp;crop=1 300w, https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/AP22182855167349.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article"
			data-article-id="1229918"
			data-index="4"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.dcnewsnow.com/news/local-news/money/as-grocery-prices-skyrocket-heres-how-you-can-save-money/"
						data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="As grocery prices skyrocket, here’s how you can save money." >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.dcnewsnow.com/news/local-news/money/as-grocery-prices-skyrocket-heres-how-you-can-save-money/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="As grocery prices skyrocket, here’s how you can save money." 
				>
			
			As grocery prices skyrocket, here’s how you can save&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.dcnewsnow.com/news/local-news/money/as-grocery-prices-skyrocket-heres-how-you-can-save-money/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="https://i0.wp.com/www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/Eggs-in-Grocery-Store.jpg?w=2000&amp;ssl=1" 			>
			
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square vilynx_enabled"
			data-vilynx-id="LIN_7994322"
	>
	<img
		src="https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/Eggs-in-Grocery-Store.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/Eggs-in-Grocery-Store.jpg?w=100&amp;h=100&amp;crop=1 100w, https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/Eggs-in-Grocery-Store.jpg?w=200&amp;h=200&amp;crop=1 200w, https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/Eggs-in-Grocery-Store.jpg?w=300&amp;h=300&amp;crop=1 300w, https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/Eggs-in-Grocery-Store.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article"
			data-article-id="1229938"
			data-index="5"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.dcnewsnow.com/news/these-are-2022s-finalists-for-the-national-toy-hall-of-fame-how-to-vote-for-your-favorite/"
						data-link-type="content-link" data-link-position="6" data-link-pinned="false" data-link-label="These are 2022’s finalists for the National Toy Hall of Fame: How to vote for your favorite" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.dcnewsnow.com/news/these-are-2022s-finalists-for-the-national-toy-hall-of-fame-how-to-vote-for-your-favorite/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="6" data-link-pinned="false" data-link-label="These are 2022’s finalists for the National Toy Hall of Fame: How to vote for your favorite" 
				>
			
			These are 2022’s finalists for the National Toy Hall&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.dcnewsnow.com/news/these-are-2022s-finalists-for-the-national-toy-hall-of-fame-how-to-vote-for-your-favorite/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="6" data-link-pinned="false" data-link-label="https://i0.wp.com/www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/AP22252604939247.jpg?w=2000&amp;ssl=1" 			>
			
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square"
	>
	<img
		src="https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/AP22252604939247.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/AP22252604939247.jpg?w=100&amp;h=100&amp;crop=1 100w, https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/AP22252604939247.jpg?w=200&amp;h=200&amp;crop=1 200w, https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/AP22252604939247.jpg?w=300&amp;h=300&amp;crop=1 300w, https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/AP22252604939247.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article"
			data-article-id="1229876"
			data-index="6"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.dcnewsnow.com/news/local-news/washington-dc/two-men-hurt-in-shooting-near-petworth-metro-station-in-northwest-dc/"
						data-link-type="content-link" data-link-position="7" data-link-pinned="false" data-link-label="Two men hurt in shooting near Petworth Metro station in Northwest DC" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.dcnewsnow.com/news/local-news/washington-dc/two-men-hurt-in-shooting-near-petworth-metro-station-in-northwest-dc/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="7" data-link-pinned="false" data-link-label="Two men hurt in shooting near Petworth Metro station in Northwest DC" 
				>
			
			Two men hurt in shooting near Petworth Metro station&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.dcnewsnow.com/news/local-news/washington-dc/two-men-hurt-in-shooting-near-petworth-metro-station-in-northwest-dc/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="7" data-link-pinned="false" data-link-label="https://i0.wp.com/www.dcnewsnow.com/wp-content/uploads/sites/14/2022/07/GettyImages-179258263.jpg?w=2000&amp;ssl=1" 			>
			
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square"
	>
	<img
		src="https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/07/GettyImages-179258263.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/07/GettyImages-179258263.jpg?w=100&amp;h=100&amp;crop=1 100w, https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/07/GettyImages-179258263.jpg?w=200&amp;h=200&amp;crop=1 200w, https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/07/GettyImages-179258263.jpg?w=300&amp;h=300&amp;crop=1 300w, https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/07/GettyImages-179258263.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article"
			data-article-id="1229880"
			data-index="7"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.dcnewsnow.com/news/r-kelly-convicted-on-federal-child-porn-charges-acquitted-of-trial-fixing/"
						data-link-type="content-link" data-link-position="8" data-link-pinned="false" data-link-label="R. Kelly convicted on federal child porn charges, acquitted of trial fixing" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.dcnewsnow.com/news/r-kelly-convicted-on-federal-child-porn-charges-acquitted-of-trial-fixing/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="8" data-link-pinned="false" data-link-label="R. Kelly convicted on federal child porn charges, acquitted of trial fixing" 
				>
			
			R. Kelly convicted on federal child porn charges,&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.dcnewsnow.com/news/r-kelly-convicted-on-federal-child-porn-charges-acquitted-of-trial-fixing/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="8" data-link-pinned="false" data-link-label="https://i0.wp.com/www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/58215279736c48b7b276d63eb6b6b421.jpg?w=2000&amp;ssl=1" 			>
			
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square"
	>
	<img
		src="https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/58215279736c48b7b276d63eb6b6b421.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/58215279736c48b7b276d63eb6b6b421.jpg?w=100&amp;h=100&amp;crop=1 100w, https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/58215279736c48b7b276d63eb6b6b421.jpg?w=200&amp;h=200&amp;crop=1 200w, https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/58215279736c48b7b276d63eb6b6b421.jpg?w=300&amp;h=300&amp;crop=1 300w, https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/09/58215279736c48b7b276d63eb6b6b421.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
				

</div>

	<div
		class="article-list__read-more"
		data-module-type="more-stories"
	>
					<a href="/news"
								data-link-type="cta-button" data-link-position="0" data-link-pinned="true" data-link-label="More Stories" 			>
				More Stories
							</a>
				</div>
	

	</aside>
	
	<aside class="ad-unit ad-unit--leader-mr2">
		<div class="ad-unit__content">
			 <div  id="acm-ad-tag-leader_mr2-leader_mr2"  data-slot='{"pos":"leader_mr2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'  data-unit='{"tag":"leader_mr2","tag_id":"leader_mr2","dfp_id":"5678","tag_name":"nx.whag","ad_disabled":"0","facebook_only":""}'  data-targeting='{"pos":"leader_mr2","fold":"btf","category":"ap_international","kw":"ap-amid-russias-war-pope-says-faith-cannot-justify-such-evil","hlmeta":"ap amid russias war pope says faith cannot justify such evil"}'  data-path='/5678/nx.whag/news/us___world_news/ap_international' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-leader_mr2-leader_mr2'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 		</div>
	</aside>


<!-- Video Player w/Playlist -->
	<section id="ns-video-bin-" class="widget widget--has-z-index-stacking-reset widget_ns-video-bin">
		<section
			class="article-list article-list-carousel article-list-carousel--dropin video-playlist video-playlist--carousel has-player"
			data-component="videoPlaylist"
			data-context=""
			data-use-ovp= "0"
		>
			<aside class="post-video-bin article-list article-list-carousel article-list-carousel--dropin video-playlist video-playlist--carousel">
				

	<h2		class="article-list__heading article-list__heading--notched"
		data-module-type="dc-news-now-washington-dc-video"
	>
		
		DC News Now | Washington, DC Video
		
			</h2>

	
<div class="video-playlist__player" data-playlist="article-list3" data-use-ovp="0" data-sticky="">
	<div class="video-playlist__player-intrinsic-sizer">
		<div id="player-9733"></div>
	</div>

	</div>

<div
	class="article-list__content"
	data-module-type="dc-news-now-washington-dc-video"
>
							<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="7994376"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;7994376&quot;,&quot;title&quot;:&quot;Investigation After Car Collides with Barrier at U.S. Naval Observatory&quot;,&quot;link&quot;:&quot;https:\/\/www.dcnewsnow.com\/video\/investigation-after-car-collides-with-barrier-at-u-s-naval-observatory\/7994376\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/E79\/8C1\/E798C150739C610A874CDE70EACCFB59_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=iZyMUcdbSF9UP0BOsyuW6YA2OcY&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/E79\/8C1\/E798C150739C610A874CDE70EACCFB59_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=iZyMUcdbSF9UP0BOsyuW6YA2OcY 160w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/E79\/8C1\/E798C150739C610A874CDE70EACCFB59_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=iZyMUcdbSF9UP0BOsyuW6YA2OcY 256w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/E79\/8C1\/E798C150739C610A874CDE70EACCFB59_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=iZyMUcdbSF9UP0BOsyuW6YA2OcY 320w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/E79\/8C1\/E798C150739C610A874CDE70EACCFB59_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=iZyMUcdbSF9UP0BOsyuW6YA2OcY 640w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/E79\/8C1\/E798C150739C610A874CDE70EACCFB59_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=iZyMUcdbSF9UP0BOsyuW6YA2OcY 960w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/E79\/8C1\/E798C150739C610A874CDE70EACCFB59_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=iZyMUcdbSF9UP0BOsyuW6YA2OcY 1280w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/E79\/8C1\/E798C150739C610A874CDE70EACCFB59_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=iZyMUcdbSF9UP0BOsyuW6YA2OcY 1920w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/E79\/8C1\/E798C150739C610A874CDE70EACCFB59_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=iZyMUcdbSF9UP0BOsyuW6YA2OcY 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;2 hours ago&quot;,&quot;datetime&quot;:&quot;2022-09-14T18:42:19-04:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_7994376&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;7994376&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p101&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;localdvm.com&quot;,&quot;version&quot;:&quot;5.2.0&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;c3&quot;:&quot;localdvm.com&quot;,&quot;ns_st_st&quot;:&quot;wdvm&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News,News,Video,Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.whag\/news\/us___world_news\/ap_international&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.dcnewsnow.com\/news\/us-and-world\/ap-international\/ap-amid-russias-war-pope-says-faith-cannot-justify-such-evil\/&amp;cust_params=vid%3D7994376%26cmsid%3D1229154%26pid%3D1229154%26pers_cid%3Dnxs-14-article-1229154%26vidcat%3D\/news\/us___world_news\/ap_international%26bob_ck%3D[bob_ck_val]%26d_code%3D1%26pagetype%3Dstory%26hlmeta%3Dap%20amid%20russias%20war%20pope%20says%20faith%20cannot%20justify%20such%20evil&quot;},&quot;nielsen&quot;:{&quot;apid&quot;:&quot;P167C22C8-1BFB-404B-BB65-EB8D82D1AFA1&quot;,&quot;sfcode&quot;:&quot;dcr&quot;,&quot;type&quot;:&quot;dcr&quot;,&quot;apn&quot;:&quot;Anvato&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;adloadtype&quot;:2,&quot;adModel&quot;:2}},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;67De5jDA45dSSwaBdfYtTxxwtfcljdyu&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;2g1Go4e1WMPpqczD8NcJpt5gexL40nDJ&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI3OTk0Mzc2IiwiaXNzIjoiMmcxR280ZTFXTVBwcWN6RDhOY0pwdDVnZXhMNDBuREoiLCJleHAiOjE2NjMyMDUwMjB9.BWWWE3QipFvGh34aEBsZsVYEcFHyCst7eF00pKacdzw&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/7994376?anvack=vWxJ0QPNL3r9RTgLEjhlqH590bn4N6bR&amp;token=%7E6SGwdZAAa0S%2BNitVblylWLloGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60,&quot;isPermutiveEnabled&quot;:true}"
		>
			

<div
	class="article-list__article-text"
	data-context="carousel_dropin--video"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href=""
						data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Investigation After Car Collides with Barrier at U.S. Naval Observatory" >
		</a>

		<h3 class="article-list__article-title">
			
			
			Investigation After Car Collides with Barrier at&nbsp;&hellip;
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-09-14T18:42:19-04:00">2 hours ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_7994376"
	>
	<img
		src="https://m104216-ucdn.mp.lura.live/iupl_lin/E79/8C1/E798C150739C610A874CDE70EACCFB59_160x90.jpg?Expires=2082758400&#038;KeyName=mcpkey1&#038;Signature=iZyMUcdbSF9UP0BOsyuW6YA2OcY"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="7994357"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;7994357&quot;,&quot;title&quot;:&quot;Two Men Shot Near Metro Station in Northwest&quot;,&quot;link&quot;:&quot;https:\/\/www.dcnewsnow.com\/video\/two-men-shot-near-metro-station-in-northwest\/7994357\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/E93\/F85\/E93F85C142F6FF3E27AC676D000ADAAB_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=njMxRTnMT_-ympoa5ZrbXXu9LT0&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/E93\/F85\/E93F85C142F6FF3E27AC676D000ADAAB_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=njMxRTnMT_-ympoa5ZrbXXu9LT0 160w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/E93\/F85\/E93F85C142F6FF3E27AC676D000ADAAB_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=njMxRTnMT_-ympoa5ZrbXXu9LT0 256w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/E93\/F85\/E93F85C142F6FF3E27AC676D000ADAAB_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=njMxRTnMT_-ympoa5ZrbXXu9LT0 320w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/E93\/F85\/E93F85C142F6FF3E27AC676D000ADAAB_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=njMxRTnMT_-ympoa5ZrbXXu9LT0 640w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/E93\/F85\/E93F85C142F6FF3E27AC676D000ADAAB_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=njMxRTnMT_-ympoa5ZrbXXu9LT0 960w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/E93\/F85\/E93F85C142F6FF3E27AC676D000ADAAB_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=njMxRTnMT_-ympoa5ZrbXXu9LT0 1280w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/E93\/F85\/E93F85C142F6FF3E27AC676D000ADAAB_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=njMxRTnMT_-ympoa5ZrbXXu9LT0 1920w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/E93\/F85\/E93F85C142F6FF3E27AC676D000ADAAB_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=njMxRTnMT_-ympoa5ZrbXXu9LT0 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;2 hours ago&quot;,&quot;datetime&quot;:&quot;2022-09-14T18:39:33-04:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_7994357&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;7994357&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p102&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;localdvm.com&quot;,&quot;version&quot;:&quot;5.2.0&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;c3&quot;:&quot;localdvm.com&quot;,&quot;ns_st_st&quot;:&quot;wdvm&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News,News,Video,Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.whag\/news\/us___world_news\/ap_international&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.dcnewsnow.com\/news\/us-and-world\/ap-international\/ap-amid-russias-war-pope-says-faith-cannot-justify-such-evil\/&amp;cust_params=vid%3D7994357%26cmsid%3D1229154%26pid%3D1229154%26pers_cid%3Dnxs-14-article-1229154%26vidcat%3D\/news\/us___world_news\/ap_international%26bob_ck%3D[bob_ck_val]%26d_code%3D1%26pagetype%3Dstory%26hlmeta%3Dap%20amid%20russias%20war%20pope%20says%20faith%20cannot%20justify%20such%20evil&quot;},&quot;nielsen&quot;:{&quot;apid&quot;:&quot;P167C22C8-1BFB-404B-BB65-EB8D82D1AFA1&quot;,&quot;sfcode&quot;:&quot;dcr&quot;,&quot;type&quot;:&quot;dcr&quot;,&quot;apn&quot;:&quot;Anvato&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;adloadtype&quot;:2,&quot;adModel&quot;:2}},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;67De5jDA45dSSwaBdfYtTxxwtfcljdyu&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;2g1Go4e1WMPpqczD8NcJpt5gexL40nDJ&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI3OTk0MzU3IiwiaXNzIjoiMmcxR280ZTFXTVBwcWN6RDhOY0pwdDVnZXhMNDBuREoiLCJleHAiOjE2NjMyMDUwMjB9.qS-NJhO-5_ASsD_GVvZROZqxP5ASIFiMu_ADnQsrkg0&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/h104216-gcdn.mp.lura.live\/1\/938798\/622\/22\/09\/14\/7994357\/7994357_9981CF4BE5FE89998EAEA04B48D8D917_220914_7994357_Two_Men_Shot_Near_Metro_Station_in_Northwest_4000.mp4&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60,&quot;isPermutiveEnabled&quot;:true}"
		>
			

<div
	class="article-list__article-text"
	data-context="carousel_dropin--video"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href=""
						data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="Two Men Shot Near Metro Station in Northwest" >
		</a>

		<h3 class="article-list__article-title">
			
			
			Two Men Shot Near Metro Station in Northwest
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-09-14T18:39:33-04:00">2 hours ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_7994357"
	>
	<img
		src="https://m104216-ucdn.mp.lura.live/iupl_lin/E93/F85/E93F85C142F6FF3E27AC676D000ADAAB_160x90.jpg?Expires=2082758400&#038;KeyName=mcpkey1&#038;Signature=njMxRTnMT_-ympoa5ZrbXXu9LT0"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="7994351"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;7994351&quot;,&quot;title&quot;:&quot;Amtrak Cancels Trains Ahead of Potential Strike&quot;,&quot;link&quot;:&quot;https:\/\/www.dcnewsnow.com\/video\/amtrak-cancels-trains-ahead-of-potential-strike\/7994351\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/FCA\/95E\/FCA95E6BAA5D365E017E8785C0BA3529_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=r-0QdW31kq9_F5MCVlohzEK9aJk&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/FCA\/95E\/FCA95E6BAA5D365E017E8785C0BA3529_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=r-0QdW31kq9_F5MCVlohzEK9aJk 160w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/FCA\/95E\/FCA95E6BAA5D365E017E8785C0BA3529_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=r-0QdW31kq9_F5MCVlohzEK9aJk 256w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/FCA\/95E\/FCA95E6BAA5D365E017E8785C0BA3529_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=r-0QdW31kq9_F5MCVlohzEK9aJk 320w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/FCA\/95E\/FCA95E6BAA5D365E017E8785C0BA3529_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=r-0QdW31kq9_F5MCVlohzEK9aJk 640w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/FCA\/95E\/FCA95E6BAA5D365E017E8785C0BA3529_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=r-0QdW31kq9_F5MCVlohzEK9aJk 960w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/FCA\/95E\/FCA95E6BAA5D365E017E8785C0BA3529_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=r-0QdW31kq9_F5MCVlohzEK9aJk 1280w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/FCA\/95E\/FCA95E6BAA5D365E017E8785C0BA3529_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=r-0QdW31kq9_F5MCVlohzEK9aJk 1920w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/FCA\/95E\/FCA95E6BAA5D365E017E8785C0BA3529_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=r-0QdW31kq9_F5MCVlohzEK9aJk 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;2 hours ago&quot;,&quot;datetime&quot;:&quot;2022-09-14T18:37:02-04:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_7994351&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;7994351&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p103&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;localdvm.com&quot;,&quot;version&quot;:&quot;5.2.0&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;c3&quot;:&quot;localdvm.com&quot;,&quot;ns_st_st&quot;:&quot;wdvm&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News,News,Video,Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.whag\/news\/us___world_news\/ap_international&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.dcnewsnow.com\/news\/us-and-world\/ap-international\/ap-amid-russias-war-pope-says-faith-cannot-justify-such-evil\/&amp;cust_params=vid%3D7994351%26cmsid%3D1229154%26pid%3D1229154%26pers_cid%3Dnxs-14-article-1229154%26vidcat%3D\/news\/us___world_news\/ap_international%26bob_ck%3D[bob_ck_val]%26d_code%3D1%26pagetype%3Dstory%26hlmeta%3Dap%20amid%20russias%20war%20pope%20says%20faith%20cannot%20justify%20such%20evil&quot;},&quot;nielsen&quot;:{&quot;apid&quot;:&quot;P167C22C8-1BFB-404B-BB65-EB8D82D1AFA1&quot;,&quot;sfcode&quot;:&quot;dcr&quot;,&quot;type&quot;:&quot;dcr&quot;,&quot;apn&quot;:&quot;Anvato&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;adloadtype&quot;:2,&quot;adModel&quot;:2}},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;67De5jDA45dSSwaBdfYtTxxwtfcljdyu&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;2g1Go4e1WMPpqczD8NcJpt5gexL40nDJ&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI3OTk0MzUxIiwiaXNzIjoiMmcxR280ZTFXTVBwcWN6RDhOY0pwdDVnZXhMNDBuREoiLCJleHAiOjE2NjMyMDUwMjB9.OMdn76FC8vyFwbveTq7a1R0RclIlx2mVtOXxpJxad7o&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/7994351?anvack=vWxJ0QPNL3r9RTgLEjhlqH590bn4N6bR&amp;token=%7E6SGwdZACbES%2BNitVbl6kVbloGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60,&quot;isPermutiveEnabled&quot;:true}"
		>
			

<div
	class="article-list__article-text"
	data-context="carousel_dropin--video"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href=""
						data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="Amtrak Cancels Trains Ahead of Potential Strike" >
		</a>

		<h3 class="article-list__article-title">
			
			
			Amtrak Cancels Trains Ahead of Potential Strike
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-09-14T18:37:02-04:00">2 hours ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_7994351"
	>
	<img
		src="https://m104216-ucdn.mp.lura.live/iupl_lin/FCA/95E/FCA95E6BAA5D365E017E8785C0BA3529_160x90.jpg?Expires=2082758400&#038;KeyName=mcpkey1&#038;Signature=r-0QdW31kq9_F5MCVlohzEK9aJk"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="7994322"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;7994322&quot;,&quot;title&quot;:&quot;Ways to Save as Grocery Price Soar&quot;,&quot;link&quot;:&quot;https:\/\/www.dcnewsnow.com\/video\/ways-to-save-as-grocery-price-soar\/7994322\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/C4A\/145\/C4A14544307E9DA69E18979148A99671_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=xjfblyHDlhXC2rm__28mt9PgJhU&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/C4A\/145\/C4A14544307E9DA69E18979148A99671_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=xjfblyHDlhXC2rm__28mt9PgJhU 160w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/C4A\/145\/C4A14544307E9DA69E18979148A99671_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=xjfblyHDlhXC2rm__28mt9PgJhU 256w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/C4A\/145\/C4A14544307E9DA69E18979148A99671_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=xjfblyHDlhXC2rm__28mt9PgJhU 320w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/C4A\/145\/C4A14544307E9DA69E18979148A99671_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=xjfblyHDlhXC2rm__28mt9PgJhU 640w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/C4A\/145\/C4A14544307E9DA69E18979148A99671_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=xjfblyHDlhXC2rm__28mt9PgJhU 960w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/C4A\/145\/C4A14544307E9DA69E18979148A99671_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=xjfblyHDlhXC2rm__28mt9PgJhU 1280w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/C4A\/145\/C4A14544307E9DA69E18979148A99671_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=xjfblyHDlhXC2rm__28mt9PgJhU 1920w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/C4A\/145\/C4A14544307E9DA69E18979148A99671_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=xjfblyHDlhXC2rm__28mt9PgJhU 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;2 hours ago&quot;,&quot;datetime&quot;:&quot;2022-09-14T18:30:57-04:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_7994322&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;7994322&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p104&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;localdvm.com&quot;,&quot;version&quot;:&quot;5.2.0&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;c3&quot;:&quot;localdvm.com&quot;,&quot;ns_st_st&quot;:&quot;wdvm&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News,News,Video,Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.whag\/news\/us___world_news\/ap_international&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.dcnewsnow.com\/news\/us-and-world\/ap-international\/ap-amid-russias-war-pope-says-faith-cannot-justify-such-evil\/&amp;cust_params=vid%3D7994322%26cmsid%3D1229154%26pid%3D1229154%26pers_cid%3Dnxs-14-article-1229154%26vidcat%3D\/news\/us___world_news\/ap_international%26bob_ck%3D[bob_ck_val]%26d_code%3D1%26pagetype%3Dstory%26hlmeta%3Dap%20amid%20russias%20war%20pope%20says%20faith%20cannot%20justify%20such%20evil&quot;},&quot;nielsen&quot;:{&quot;apid&quot;:&quot;P167C22C8-1BFB-404B-BB65-EB8D82D1AFA1&quot;,&quot;sfcode&quot;:&quot;dcr&quot;,&quot;type&quot;:&quot;dcr&quot;,&quot;apn&quot;:&quot;Anvato&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;adloadtype&quot;:2,&quot;adModel&quot;:2}},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;67De5jDA45dSSwaBdfYtTxxwtfcljdyu&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;2g1Go4e1WMPpqczD8NcJpt5gexL40nDJ&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI3OTk0MzIyIiwiaXNzIjoiMmcxR280ZTFXTVBwcWN6RDhOY0pwdDVnZXhMNDBuREoiLCJleHAiOjE2NjMyMDUwMjB9.1MC3FGtNtGoQgD7LDLsP-2J49J5oUQa0ixSwz_E9tQU&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/7994322?anvack=vWxJ0QPNL3r9RTgLEjhlqH590bn4N6bR&amp;token=%7E6SGwdZAFb0S%2BNitVb1ahWLloGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60,&quot;isPermutiveEnabled&quot;:true}"
		>
			

<div
	class="article-list__article-text"
	data-context="carousel_dropin--video"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href=""
						data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="Ways to Save as Grocery Price Soar" >
		</a>

		<h3 class="article-list__article-title">
			
			
			Ways to Save as Grocery Price Soar
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-09-14T18:30:57-04:00">2 hours ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_7994322"
	>
	<img
		src="https://m104216-ucdn.mp.lura.live/iupl_lin/C4A/145/C4A14544307E9DA69E18979148A99671_160x90.jpg?Expires=2082758400&#038;KeyName=mcpkey1&#038;Signature=xjfblyHDlhXC2rm__28mt9PgJhU"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="7994042"
			data-index="4"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;7994042&quot;,&quot;title&quot;:&quot;Top Stories from DC News Now at 5 p.m. on September 14, 2022&quot;,&quot;link&quot;:&quot;https:\/\/www.dcnewsnow.com\/video\/top-stories-from-dc-news-now-at-5-p-m-on-september-14-2022\/7994042\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/F91\/B97\/F91B9726E0F53A0FC2C8C4990EDF9357_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=MCSElGqGLiBCmdO-S2QLBaVaUs0&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/F91\/B97\/F91B9726E0F53A0FC2C8C4990EDF9357_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=MCSElGqGLiBCmdO-S2QLBaVaUs0 160w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/F91\/B97\/F91B9726E0F53A0FC2C8C4990EDF9357_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=MCSElGqGLiBCmdO-S2QLBaVaUs0 256w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/F91\/B97\/F91B9726E0F53A0FC2C8C4990EDF9357_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=MCSElGqGLiBCmdO-S2QLBaVaUs0 320w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/F91\/B97\/F91B9726E0F53A0FC2C8C4990EDF9357_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=MCSElGqGLiBCmdO-S2QLBaVaUs0 640w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/F91\/B97\/F91B9726E0F53A0FC2C8C4990EDF9357_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=MCSElGqGLiBCmdO-S2QLBaVaUs0 960w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/F91\/B97\/F91B9726E0F53A0FC2C8C4990EDF9357_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=MCSElGqGLiBCmdO-S2QLBaVaUs0 1280w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/F91\/B97\/F91B9726E0F53A0FC2C8C4990EDF9357_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=MCSElGqGLiBCmdO-S2QLBaVaUs0 1920w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/F91\/B97\/F91B9726E0F53A0FC2C8C4990EDF9357_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=MCSElGqGLiBCmdO-S2QLBaVaUs0 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;3 hours ago&quot;,&quot;datetime&quot;:&quot;2022-09-14T17:53:08-04:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_7994042&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;7994042&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p105&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;localdvm.com&quot;,&quot;version&quot;:&quot;5.2.0&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;c3&quot;:&quot;localdvm.com&quot;,&quot;ns_st_st&quot;:&quot;wdvm&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News,Video,Video,Top Video,Top Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.whag\/news\/us___world_news\/ap_international&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.dcnewsnow.com\/news\/us-and-world\/ap-international\/ap-amid-russias-war-pope-says-faith-cannot-justify-such-evil\/&amp;cust_params=vid%3D7994042%26cmsid%3D1229154%26pid%3D1229154%26pers_cid%3Dnxs-14-article-1229154%26vidcat%3D\/news\/us___world_news\/ap_international%26bob_ck%3D[bob_ck_val]%26d_code%3D1%26pagetype%3Dstory%26hlmeta%3Dap%20amid%20russias%20war%20pope%20says%20faith%20cannot%20justify%20such%20evil&quot;},&quot;nielsen&quot;:{&quot;apid&quot;:&quot;P167C22C8-1BFB-404B-BB65-EB8D82D1AFA1&quot;,&quot;sfcode&quot;:&quot;dcr&quot;,&quot;type&quot;:&quot;dcr&quot;,&quot;apn&quot;:&quot;Anvato&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;adloadtype&quot;:2,&quot;adModel&quot;:2}},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;67De5jDA45dSSwaBdfYtTxxwtfcljdyu&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;2g1Go4e1WMPpqczD8NcJpt5gexL40nDJ&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI3OTk0MDQyIiwiaXNzIjoiMmcxR280ZTFXTVBwcWN6RDhOY0pwdDVnZXhMNDBuREoiLCJleHAiOjE2NjMyMDUwMjB9.N09oPNEqZKImZ2nMf8RJvPJiN5aY5EmrsAKNletvzAQ&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/7994042?anvack=vWxJ0QPNL3r9RTgLEjhlqH590bn4N6bR&amp;token=%7E6SGwdZMDb0S%2BNitVYV2lWLloGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60,&quot;isPermutiveEnabled&quot;:true}"
		>
			

<div
	class="article-list__article-text"
	data-context="carousel_dropin--video"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href=""
						data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="Top Stories from DC News Now at 5 p.m. on September 14, 2022" >
		</a>

		<h3 class="article-list__article-title">
			
			
			Top Stories from DC News Now at 5 p.m. on September&nbsp;&hellip;
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-09-14T17:53:08-04:00">3 hours ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_7994042"
	>
	<img
		src="https://m104216-ucdn.mp.lura.live/iupl_lin/F91/B97/F91B9726E0F53A0FC2C8C4990EDF9357_160x90.jpg?Expires=2082758400&#038;KeyName=mcpkey1&#038;Signature=MCSElGqGLiBCmdO-S2QLBaVaUs0"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="7994001"
			data-index="5"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;7994001&quot;,&quot;title&quot;:&quot;Top Stories from DC News Now at 5 p.m. on September 14, 2022&quot;,&quot;link&quot;:&quot;https:\/\/www.dcnewsnow.com\/video\/top-stories-from-dc-news-now-at-5-p-m-on-september-14-2022\/7994001\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/776\/169\/7761691961A4D30DDD064C87566AE4A1_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=lVE1nGlWX9wLHwgxVjCISwdhQVM&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/776\/169\/7761691961A4D30DDD064C87566AE4A1_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=lVE1nGlWX9wLHwgxVjCISwdhQVM 160w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/776\/169\/7761691961A4D30DDD064C87566AE4A1_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=lVE1nGlWX9wLHwgxVjCISwdhQVM 256w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/776\/169\/7761691961A4D30DDD064C87566AE4A1_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=lVE1nGlWX9wLHwgxVjCISwdhQVM 320w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/776\/169\/7761691961A4D30DDD064C87566AE4A1_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=lVE1nGlWX9wLHwgxVjCISwdhQVM 640w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/776\/169\/7761691961A4D30DDD064C87566AE4A1_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=lVE1nGlWX9wLHwgxVjCISwdhQVM 960w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/776\/169\/7761691961A4D30DDD064C87566AE4A1_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=lVE1nGlWX9wLHwgxVjCISwdhQVM 1280w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/776\/169\/7761691961A4D30DDD064C87566AE4A1_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=lVE1nGlWX9wLHwgxVjCISwdhQVM 1920w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/776\/169\/7761691961A4D30DDD064C87566AE4A1_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=lVE1nGlWX9wLHwgxVjCISwdhQVM 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;3 hours ago&quot;,&quot;datetime&quot;:&quot;2022-09-14T17:45:31-04:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_7994001&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;7994001&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p106&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;localdvm.com&quot;,&quot;version&quot;:&quot;5.2.0&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;c3&quot;:&quot;localdvm.com&quot;,&quot;ns_st_st&quot;:&quot;wdvm&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News,Video,Video,Top Video,Top Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.whag\/news\/us___world_news\/ap_international&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.dcnewsnow.com\/news\/us-and-world\/ap-international\/ap-amid-russias-war-pope-says-faith-cannot-justify-such-evil\/&amp;cust_params=vid%3D7994001%26cmsid%3D1229154%26pid%3D1229154%26pers_cid%3Dnxs-14-article-1229154%26vidcat%3D\/news\/us___world_news\/ap_international%26bob_ck%3D[bob_ck_val]%26d_code%3D1%26pagetype%3Dstory%26hlmeta%3Dap%20amid%20russias%20war%20pope%20says%20faith%20cannot%20justify%20such%20evil&quot;},&quot;nielsen&quot;:{&quot;apid&quot;:&quot;P167C22C8-1BFB-404B-BB65-EB8D82D1AFA1&quot;,&quot;sfcode&quot;:&quot;dcr&quot;,&quot;type&quot;:&quot;dcr&quot;,&quot;apn&quot;:&quot;Anvato&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;adloadtype&quot;:2,&quot;adModel&quot;:2}},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;67De5jDA45dSSwaBdfYtTxxwtfcljdyu&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;2g1Go4e1WMPpqczD8NcJpt5gexL40nDJ&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI3OTk0MDAxIiwiaXNzIjoiMmcxR280ZTFXTVBwcWN6RDhOY0pwdDVnZXhMNDBuREoiLCJleHAiOjE2NjMyMDUwMjB9.XsbHm4E7-w9IjSopHhAbUN4wvfciPkMmlALMW9kn-n0&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/7994001?anvack=vWxJ0QPNL3r9RTgLEjhlqH590bn4N6bR&amp;token=%7E6SGwdZMHbES%2BNitVYV6kWrloGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60,&quot;isPermutiveEnabled&quot;:true}"
		>
			

<div
	class="article-list__article-text"
	data-context="carousel_dropin--video"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href=""
						data-link-type="content-link" data-link-position="6" data-link-pinned="false" data-link-label="Top Stories from DC News Now at 5 p.m. on September 14, 2022" >
		</a>

		<h3 class="article-list__article-title">
			
			
			Top Stories from DC News Now at 5 p.m. on September&nbsp;&hellip;
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-09-14T17:45:31-04:00">3 hours ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_7994001"
	>
	<img
		src="https://m104216-ucdn.mp.lura.live/iupl_lin/776/169/7761691961A4D30DDD064C87566AE4A1_160x90.jpg?Expires=2082758400&#038;KeyName=mcpkey1&#038;Signature=lVE1nGlWX9wLHwgxVjCISwdhQVM"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="7993417"
			data-index="6"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;7993417&quot;,&quot;title&quot;:&quot;Wind Chill&quot;,&quot;link&quot;:&quot;https:\/\/www.dcnewsnow.com\/video\/wind-chill\/7993417\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/h104216-gcdn.mp.lura.live\/1\/938798\/pvw_lin\/1EB\/D09\/1EBD097255CD75D9BAB8EB7C9AFC15FF_5_160x90.jpg?aktaexp=2082787200&amp;aktasgn=ae6bef8b1c88d26bd67f0b03f17caa94&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/h104216-gcdn.mp.lura.live\/1\/938798\/pvw_lin\/1EB\/D09\/1EBD097255CD75D9BAB8EB7C9AFC15FF_5_160x90.jpg?aktaexp=2082787200&amp;aktasgn=ae6bef8b1c88d26bd67f0b03f17caa94 160w, https:\/\/h104216-gcdn.mp.lura.live\/1\/938798\/pvw_lin\/1EB\/D09\/1EBD097255CD75D9BAB8EB7C9AFC15FF_5_160x90.jpg?aktaexp=2082787200&amp;aktasgn=ae6bef8b1c88d26bd67f0b03f17caa94 256w, https:\/\/h104216-gcdn.mp.lura.live\/1\/938798\/pvw_lin\/1EB\/D09\/1EBD097255CD75D9BAB8EB7C9AFC15FF_5_160x90.jpg?aktaexp=2082787200&amp;aktasgn=ae6bef8b1c88d26bd67f0b03f17caa94 320w, https:\/\/h104216-gcdn.mp.lura.live\/1\/938798\/pvw_lin\/1EB\/D09\/1EBD097255CD75D9BAB8EB7C9AFC15FF_5_160x90.jpg?aktaexp=2082787200&amp;aktasgn=ae6bef8b1c88d26bd67f0b03f17caa94 640w, https:\/\/h104216-gcdn.mp.lura.live\/1\/938798\/pvw_lin\/1EB\/D09\/1EBD097255CD75D9BAB8EB7C9AFC15FF_5_160x90.jpg?aktaexp=2082787200&amp;aktasgn=ae6bef8b1c88d26bd67f0b03f17caa94 960w, https:\/\/h104216-gcdn.mp.lura.live\/1\/938798\/pvw_lin\/1EB\/D09\/1EBD097255CD75D9BAB8EB7C9AFC15FF_5_160x90.jpg?aktaexp=2082787200&amp;aktasgn=ae6bef8b1c88d26bd67f0b03f17caa94 1280w, https:\/\/h104216-gcdn.mp.lura.live\/1\/938798\/pvw_lin\/1EB\/D09\/1EBD097255CD75D9BAB8EB7C9AFC15FF_5_160x90.jpg?aktaexp=2082787200&amp;aktasgn=ae6bef8b1c88d26bd67f0b03f17caa94 1920w, https:\/\/h104216-gcdn.mp.lura.live\/1\/938798\/pvw_lin\/1EB\/D09\/1EBD097255CD75D9BAB8EB7C9AFC15FF_5_160x90.jpg?aktaexp=2082787200&amp;aktasgn=ae6bef8b1c88d26bd67f0b03f17caa94 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;6 hours ago&quot;,&quot;datetime&quot;:&quot;2022-09-14T13:56:00-04:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_7993417&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;7993417&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p107&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;localdvm.com&quot;,&quot;version&quot;:&quot;5.2.0&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;c3&quot;:&quot;localdvm.com&quot;,&quot;ns_st_st&quot;:&quot;wdvm&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.whag\/news\/us___world_news\/ap_international&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.dcnewsnow.com\/news\/us-and-world\/ap-international\/ap-amid-russias-war-pope-says-faith-cannot-justify-such-evil\/&amp;cust_params=vid%3D7993417%26cmsid%3D1229154%26pid%3D1229154%26pers_cid%3Dnxs-14-article-1229154%26vidcat%3D\/news\/us___world_news\/ap_international%26bob_ck%3D[bob_ck_val]%26d_code%3D1%26pagetype%3Dstory%26hlmeta%3Dap%20amid%20russias%20war%20pope%20says%20faith%20cannot%20justify%20such%20evil&quot;},&quot;nielsen&quot;:{&quot;apid&quot;:&quot;P167C22C8-1BFB-404B-BB65-EB8D82D1AFA1&quot;,&quot;sfcode&quot;:&quot;dcr&quot;,&quot;type&quot;:&quot;dcr&quot;,&quot;apn&quot;:&quot;Anvato&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;adloadtype&quot;:2,&quot;adModel&quot;:2}},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;67De5jDA45dSSwaBdfYtTxxwtfcljdyu&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;2g1Go4e1WMPpqczD8NcJpt5gexL40nDJ&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI3OTkzNDE3IiwiaXNzIjoiMmcxR280ZTFXTVBwcWN6RDhOY0pwdDVnZXhMNDBuREoiLCJleHAiOjE2NjMyMDUwMjB9.4MH_xaUGtBXYR5cj1c2aGg4J7N0zC6v2EWgknKhN4fA&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/7993417?anvack=vWxJ0QPNL3r9RTgLEjhlqH590bn4N6bR&amp;token=%7E6SGwcpcGakS%2BNitVZl%2BrWrloGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60,&quot;isPermutiveEnabled&quot;:true}"
		>
			

<div
	class="article-list__article-text"
	data-context="carousel_dropin--video"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href=""
						data-link-type="content-link" data-link-position="7" data-link-pinned="false" data-link-label="Wind Chill" >
		</a>

		<h3 class="article-list__article-title">
			
			
			Wind Chill
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-09-14T13:56:00-04:00">6 hours ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_7993417"
	>
	<img
		src="https://h104216-gcdn.mp.lura.live/1/938798/pvw_lin/1EB/D09/1EBD097255CD75D9BAB8EB7C9AFC15FF_5_160x90.jpg?aktaexp=2082787200&#038;aktasgn=ae6bef8b1c88d26bd67f0b03f17caa94"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="7993246"
			data-index="7"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;7993246&quot;,&quot;title&quot;:&quot;Car runs into barrier at Naval Observatory&quot;,&quot;link&quot;:&quot;https:\/\/www.dcnewsnow.com\/video\/car-runs-into-barrier-at-naval-observatory\/7993246\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/58B\/D87\/58BD87A0FD4BCA31E73AC7D28233577A_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=RVT03kWUaLpuXtrKDR94REay8f0&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/58B\/D87\/58BD87A0FD4BCA31E73AC7D28233577A_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=RVT03kWUaLpuXtrKDR94REay8f0 160w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/58B\/D87\/58BD87A0FD4BCA31E73AC7D28233577A_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=RVT03kWUaLpuXtrKDR94REay8f0 256w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/58B\/D87\/58BD87A0FD4BCA31E73AC7D28233577A_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=RVT03kWUaLpuXtrKDR94REay8f0 320w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/58B\/D87\/58BD87A0FD4BCA31E73AC7D28233577A_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=RVT03kWUaLpuXtrKDR94REay8f0 640w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/58B\/D87\/58BD87A0FD4BCA31E73AC7D28233577A_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=RVT03kWUaLpuXtrKDR94REay8f0 960w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/58B\/D87\/58BD87A0FD4BCA31E73AC7D28233577A_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=RVT03kWUaLpuXtrKDR94REay8f0 1280w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/58B\/D87\/58BD87A0FD4BCA31E73AC7D28233577A_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=RVT03kWUaLpuXtrKDR94REay8f0 1920w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/58B\/D87\/58BD87A0FD4BCA31E73AC7D28233577A_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=RVT03kWUaLpuXtrKDR94REay8f0 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;8 hours ago&quot;,&quot;datetime&quot;:&quot;2022-09-14T12:52:41-04:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_7993246&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;7993246&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p108&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;localdvm.com&quot;,&quot;version&quot;:&quot;5.2.0&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;c3&quot;:&quot;localdvm.com&quot;,&quot;ns_st_st&quot;:&quot;wdvm&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News,News,Video,Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.whag\/news\/us___world_news\/ap_international&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.dcnewsnow.com\/news\/us-and-world\/ap-international\/ap-amid-russias-war-pope-says-faith-cannot-justify-such-evil\/&amp;cust_params=vid%3D7993246%26cmsid%3D1229154%26pid%3D1229154%26pers_cid%3Dnxs-14-article-1229154%26vidcat%3D\/news\/us___world_news\/ap_international%26bob_ck%3D[bob_ck_val]%26d_code%3D1%26pagetype%3Dstory%26hlmeta%3Dap%20amid%20russias%20war%20pope%20says%20faith%20cannot%20justify%20such%20evil&quot;},&quot;nielsen&quot;:{&quot;apid&quot;:&quot;P167C22C8-1BFB-404B-BB65-EB8D82D1AFA1&quot;,&quot;sfcode&quot;:&quot;dcr&quot;,&quot;type&quot;:&quot;dcr&quot;,&quot;apn&quot;:&quot;Anvato&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;adloadtype&quot;:2,&quot;adModel&quot;:2}},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;67De5jDA45dSSwaBdfYtTxxwtfcljdyu&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;2g1Go4e1WMPpqczD8NcJpt5gexL40nDJ&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI3OTkzMjQ2IiwiaXNzIjoiMmcxR280ZTFXTVBwcWN6RDhOY0pwdDVnZXhMNDBuREoiLCJleHAiOjE2NjMyMDUwMjB9.WX_eA1LwhP4uAWjm6M7nis4SNWPCAN4Ua-vB0RYqKSM&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/h104216-gcdn.mp.lura.live\/1\/938798\/622\/22\/09\/14\/7993246\/7993246_ED6483269494691BFCAA3221857A78E1_220914_7993246_Car_runs_into_barrier_at_Naval_Observatory_4000.mp4&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60,&quot;isPermutiveEnabled&quot;:true}"
		>
			

<div
	class="article-list__article-text"
	data-context="carousel_dropin--video"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href=""
						data-link-type="content-link" data-link-position="8" data-link-pinned="false" data-link-label="Car runs into barrier at Naval Observatory" >
		</a>

		<h3 class="article-list__article-title">
			
			
			Car runs into barrier at Naval Observatory
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-09-14T12:52:41-04:00">8 hours ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_7993246"
	>
	<img
		src="https://m104216-ucdn.mp.lura.live/iupl_lin/58B/D87/58BD87A0FD4BCA31E73AC7D28233577A_160x90.jpg?Expires=2082758400&#038;KeyName=mcpkey1&#038;Signature=RVT03kWUaLpuXtrKDR94REay8f0"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="7993243"
			data-index="8"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;7993243&quot;,&quot;title&quot;:&quot;Top Stories from DC News Now at 12 p.m. on September 14, 2022&quot;,&quot;link&quot;:&quot;https:\/\/www.dcnewsnow.com\/video\/top-stories-from-dc-news-now-at-12-p-m-on-september-14-2022\/7993243\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/E6B\/ADC\/E6BADCBB43AE4500E13DB837615B53BF_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=mcJHaBbcPeZJZLKdqZOX2__Z0tw&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/E6B\/ADC\/E6BADCBB43AE4500E13DB837615B53BF_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=mcJHaBbcPeZJZLKdqZOX2__Z0tw 160w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/E6B\/ADC\/E6BADCBB43AE4500E13DB837615B53BF_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=mcJHaBbcPeZJZLKdqZOX2__Z0tw 256w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/E6B\/ADC\/E6BADCBB43AE4500E13DB837615B53BF_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=mcJHaBbcPeZJZLKdqZOX2__Z0tw 320w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/E6B\/ADC\/E6BADCBB43AE4500E13DB837615B53BF_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=mcJHaBbcPeZJZLKdqZOX2__Z0tw 640w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/E6B\/ADC\/E6BADCBB43AE4500E13DB837615B53BF_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=mcJHaBbcPeZJZLKdqZOX2__Z0tw 960w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/E6B\/ADC\/E6BADCBB43AE4500E13DB837615B53BF_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=mcJHaBbcPeZJZLKdqZOX2__Z0tw 1280w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/E6B\/ADC\/E6BADCBB43AE4500E13DB837615B53BF_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=mcJHaBbcPeZJZLKdqZOX2__Z0tw 1920w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/E6B\/ADC\/E6BADCBB43AE4500E13DB837615B53BF_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=mcJHaBbcPeZJZLKdqZOX2__Z0tw 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;8 hours ago&quot;,&quot;datetime&quot;:&quot;2022-09-14T12:51:40-04:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_7993243&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;7993243&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p109&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;localdvm.com&quot;,&quot;version&quot;:&quot;5.2.0&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;c3&quot;:&quot;localdvm.com&quot;,&quot;ns_st_st&quot;:&quot;wdvm&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News,Video,Video,Top Video,Top Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.whag\/news\/us___world_news\/ap_international&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.dcnewsnow.com\/news\/us-and-world\/ap-international\/ap-amid-russias-war-pope-says-faith-cannot-justify-such-evil\/&amp;cust_params=vid%3D7993243%26cmsid%3D1229154%26pid%3D1229154%26pers_cid%3Dnxs-14-article-1229154%26vidcat%3D\/news\/us___world_news\/ap_international%26bob_ck%3D[bob_ck_val]%26d_code%3D1%26pagetype%3Dstory%26hlmeta%3Dap%20amid%20russias%20war%20pope%20says%20faith%20cannot%20justify%20such%20evil&quot;},&quot;nielsen&quot;:{&quot;apid&quot;:&quot;P167C22C8-1BFB-404B-BB65-EB8D82D1AFA1&quot;,&quot;sfcode&quot;:&quot;dcr&quot;,&quot;type&quot;:&quot;dcr&quot;,&quot;apn&quot;:&quot;Anvato&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;adloadtype&quot;:2,&quot;adModel&quot;:2}},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;67De5jDA45dSSwaBdfYtTxxwtfcljdyu&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;2g1Go4e1WMPpqczD8NcJpt5gexL40nDJ&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI3OTkzMjQzIiwiaXNzIjoiMmcxR280ZTFXTVBwcWN6RDhOY0pwdDVnZXhMNDBuREoiLCJleHAiOjE2NjMyMDUwMjB9.aeFBhCZXWp_ltDJ3oc1J0cIIl9T_wTuhJHtFkmOPSCo&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/7993243?anvack=vWxJ0QPNL3r9RTgLEjhlqH590bn4N6bR&amp;token=%7E6SGwcpEDbkS%2BNitWblaiWrloGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60,&quot;isPermutiveEnabled&quot;:true}"
		>
			

<div
	class="article-list__article-text"
	data-context="carousel_dropin--video"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href=""
						data-link-type="content-link" data-link-position="9" data-link-pinned="false" data-link-label="Top Stories from DC News Now at 12 p.m. on September 14, 2022" >
		</a>

		<h3 class="article-list__article-title">
			
			
			Top Stories from DC News Now at 12 p.m. on September&nbsp;&hellip;
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-09-14T12:51:40-04:00">8 hours ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_7993243"
	>
	<img
		src="https://m104216-ucdn.mp.lura.live/iupl_lin/E6B/ADC/E6BADCBB43AE4500E13DB837615B53BF_160x90.jpg?Expires=2082758400&#038;KeyName=mcpkey1&#038;Signature=mcJHaBbcPeZJZLKdqZOX2__Z0tw"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="7993171"
			data-index="9"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;7993171&quot;,&quot;title&quot;:&quot;A warm afternoon, crisp and cool tonight&quot;,&quot;link&quot;:&quot;https:\/\/www.dcnewsnow.com\/video\/a-warm-afternoon-crisp-and-cool-tonight\/7993171\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/BC5\/630\/BC563015A3F5F9B1243C4D1DD74C549A_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=o6l7XYzY-hUVL9BdwkW_Ps5AVXA&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/BC5\/630\/BC563015A3F5F9B1243C4D1DD74C549A_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=o6l7XYzY-hUVL9BdwkW_Ps5AVXA 160w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/BC5\/630\/BC563015A3F5F9B1243C4D1DD74C549A_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=o6l7XYzY-hUVL9BdwkW_Ps5AVXA 256w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/BC5\/630\/BC563015A3F5F9B1243C4D1DD74C549A_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=o6l7XYzY-hUVL9BdwkW_Ps5AVXA 320w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/BC5\/630\/BC563015A3F5F9B1243C4D1DD74C549A_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=o6l7XYzY-hUVL9BdwkW_Ps5AVXA 640w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/BC5\/630\/BC563015A3F5F9B1243C4D1DD74C549A_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=o6l7XYzY-hUVL9BdwkW_Ps5AVXA 960w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/BC5\/630\/BC563015A3F5F9B1243C4D1DD74C549A_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=o6l7XYzY-hUVL9BdwkW_Ps5AVXA 1280w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/BC5\/630\/BC563015A3F5F9B1243C4D1DD74C549A_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=o6l7XYzY-hUVL9BdwkW_Ps5AVXA 1920w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/BC5\/630\/BC563015A3F5F9B1243C4D1DD74C549A_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=o6l7XYzY-hUVL9BdwkW_Ps5AVXA 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;8 hours ago&quot;,&quot;datetime&quot;:&quot;2022-09-14T12:26:23-04:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_7993171&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;7993171&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p110&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;localdvm.com&quot;,&quot;version&quot;:&quot;5.2.0&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;c3&quot;:&quot;localdvm.com&quot;,&quot;ns_st_st&quot;:&quot;wdvm&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News,Video,Video,Weather&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.whag\/news\/us___world_news\/ap_international&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.dcnewsnow.com\/news\/us-and-world\/ap-international\/ap-amid-russias-war-pope-says-faith-cannot-justify-such-evil\/&amp;cust_params=vid%3D7993171%26cmsid%3D1229154%26pid%3D1229154%26pers_cid%3Dnxs-14-article-1229154%26vidcat%3D\/news\/us___world_news\/ap_international%26bob_ck%3D[bob_ck_val]%26d_code%3D1%26pagetype%3Dstory%26hlmeta%3Dap%20amid%20russias%20war%20pope%20says%20faith%20cannot%20justify%20such%20evil&quot;},&quot;nielsen&quot;:{&quot;apid&quot;:&quot;P167C22C8-1BFB-404B-BB65-EB8D82D1AFA1&quot;,&quot;sfcode&quot;:&quot;dcr&quot;,&quot;type&quot;:&quot;dcr&quot;,&quot;apn&quot;:&quot;Anvato&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;adloadtype&quot;:2,&quot;adModel&quot;:2}},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;67De5jDA45dSSwaBdfYtTxxwtfcljdyu&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;2g1Go4e1WMPpqczD8NcJpt5gexL40nDJ&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI3OTkzMTcxIiwiaXNzIjoiMmcxR280ZTFXTVBwcWN6RDhOY0pwdDVnZXhMNDBuREoiLCJleHAiOjE2NjMyMDUwMjB9.74KcMtTrb_Ux25LROurTlpnfKKCLAmIL3UV8ukNVYQw&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/7993171?anvack=vWxJ0QPNL3r9RTgLEjhlqH590bn4N6bR&amp;token=%7E6SGwcpIAbES%2BNitWblyjVbloGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60,&quot;isPermutiveEnabled&quot;:true}"
		>
			

<div
	class="article-list__article-text"
	data-context="carousel_dropin--video"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href=""
						data-link-type="content-link" data-link-position="10" data-link-pinned="false" data-link-label="A warm afternoon, crisp and cool tonight" >
		</a>

		<h3 class="article-list__article-title">
			
			
			A warm afternoon, crisp and cool tonight
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-09-14T12:26:23-04:00">8 hours ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_7993171"
	>
	<img
		src="https://m104216-ucdn.mp.lura.live/iupl_lin/BC5/630/BC563015A3F5F9B1243C4D1DD74C549A_160x90.jpg?Expires=2082758400&#038;KeyName=mcpkey1&#038;Signature=o6l7XYzY-hUVL9BdwkW_Ps5AVXA"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="7993144"
			data-index="10"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;7993144&quot;,&quot;title&quot;:&quot;Checking in on some wonderful gardens in Northern Virginia&quot;,&quot;link&quot;:&quot;https:\/\/www.dcnewsnow.com\/video\/checking-in-on-some-wonderful-gardens-in-northern-virginia\/7993144\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/h104216-gcdn.mp.lura.live\/1\/938798\/pvw_lin\/B36\/8D0\/B368D03501E6B0DC17137F22629CDD26_2_160x90.jpg?aktaexp=2082787200&amp;aktasgn=bb0f905d59dcdadc0b4fbc49cc446978&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/h104216-gcdn.mp.lura.live\/1\/938798\/pvw_lin\/B36\/8D0\/B368D03501E6B0DC17137F22629CDD26_2_160x90.jpg?aktaexp=2082787200&amp;aktasgn=bb0f905d59dcdadc0b4fbc49cc446978 160w, https:\/\/h104216-gcdn.mp.lura.live\/1\/938798\/pvw_lin\/B36\/8D0\/B368D03501E6B0DC17137F22629CDD26_2_160x90.jpg?aktaexp=2082787200&amp;aktasgn=bb0f905d59dcdadc0b4fbc49cc446978 256w, https:\/\/h104216-gcdn.mp.lura.live\/1\/938798\/pvw_lin\/B36\/8D0\/B368D03501E6B0DC17137F22629CDD26_2_160x90.jpg?aktaexp=2082787200&amp;aktasgn=bb0f905d59dcdadc0b4fbc49cc446978 320w, https:\/\/h104216-gcdn.mp.lura.live\/1\/938798\/pvw_lin\/B36\/8D0\/B368D03501E6B0DC17137F22629CDD26_2_160x90.jpg?aktaexp=2082787200&amp;aktasgn=bb0f905d59dcdadc0b4fbc49cc446978 640w, https:\/\/h104216-gcdn.mp.lura.live\/1\/938798\/pvw_lin\/B36\/8D0\/B368D03501E6B0DC17137F22629CDD26_2_160x90.jpg?aktaexp=2082787200&amp;aktasgn=bb0f905d59dcdadc0b4fbc49cc446978 960w, https:\/\/h104216-gcdn.mp.lura.live\/1\/938798\/pvw_lin\/B36\/8D0\/B368D03501E6B0DC17137F22629CDD26_2_160x90.jpg?aktaexp=2082787200&amp;aktasgn=bb0f905d59dcdadc0b4fbc49cc446978 1280w, https:\/\/h104216-gcdn.mp.lura.live\/1\/938798\/pvw_lin\/B36\/8D0\/B368D03501E6B0DC17137F22629CDD26_2_160x90.jpg?aktaexp=2082787200&amp;aktasgn=bb0f905d59dcdadc0b4fbc49cc446978 1920w, https:\/\/h104216-gcdn.mp.lura.live\/1\/938798\/pvw_lin\/B36\/8D0\/B368D03501E6B0DC17137F22629CDD26_2_160x90.jpg?aktaexp=2082787200&amp;aktasgn=bb0f905d59dcdadc0b4fbc49cc446978 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;8 hours ago&quot;,&quot;datetime&quot;:&quot;2022-09-14T12:17:00-04:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_7993144&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;7993144&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p111&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;localdvm.com&quot;,&quot;version&quot;:&quot;5.2.0&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;c3&quot;:&quot;localdvm.com&quot;,&quot;ns_st_st&quot;:&quot;wdvm&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.whag\/news\/us___world_news\/ap_international&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.dcnewsnow.com\/news\/us-and-world\/ap-international\/ap-amid-russias-war-pope-says-faith-cannot-justify-such-evil\/&amp;cust_params=vid%3D7993144%26cmsid%3D1229154%26pid%3D1229154%26pers_cid%3Dnxs-14-article-1229154%26vidcat%3D\/news\/us___world_news\/ap_international%26bob_ck%3D[bob_ck_val]%26d_code%3D1%26pagetype%3Dstory%26hlmeta%3Dap%20amid%20russias%20war%20pope%20says%20faith%20cannot%20justify%20such%20evil&quot;},&quot;nielsen&quot;:{&quot;apid&quot;:&quot;P167C22C8-1BFB-404B-BB65-EB8D82D1AFA1&quot;,&quot;sfcode&quot;:&quot;dcr&quot;,&quot;type&quot;:&quot;dcr&quot;,&quot;apn&quot;:&quot;Anvato&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;adloadtype&quot;:2,&quot;adModel&quot;:2}},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;67De5jDA45dSSwaBdfYtTxxwtfcljdyu&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;2g1Go4e1WMPpqczD8NcJpt5gexL40nDJ&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI3OTkzMTQ0IiwiaXNzIjoiMmcxR280ZTFXTVBwcWN6RDhOY0pwdDVnZXhMNDBuREoiLCJleHAiOjE2NjMyMDUwMjB9.HvbND-7YIpTrjWTV7gdJMnLh_kZ7V5_WW4slKk_gVTI&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/7993144?anvack=vWxJ0QPNL3r9RTgLEjhlqH590bn4N6bR&amp;token=%7E6SGwcpIDaUS%2BNitWb1elVLloGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60,&quot;isPermutiveEnabled&quot;:true}"
		>
			

<div
	class="article-list__article-text"
	data-context="carousel_dropin--video"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href=""
						data-link-type="content-link" data-link-position="11" data-link-pinned="false" data-link-label="Checking in on some wonderful gardens in Northern Virginia" >
		</a>

		<h3 class="article-list__article-title">
			
			
			Checking in on some wonderful gardens in Northern&nbsp;&hellip;
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-09-14T12:17:00-04:00">8 hours ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_7993144"
	>
	<img
		src="https://h104216-gcdn.mp.lura.live/1/938798/pvw_lin/B36/8D0/B368D03501E6B0DC17137F22629CDD26_2_160x90.jpg?aktaexp=2082787200&#038;aktasgn=bb0f905d59dcdadc0b4fbc49cc446978"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="7992478"
			data-index="11"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;7992478&quot;,&quot;title&quot;:&quot;Beautiful and sunny stretch of weather&quot;,&quot;link&quot;:&quot;https:\/\/www.dcnewsnow.com\/video\/beautiful-and-sunny-stretch-of-weather\/7992478\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/F3C\/B7C\/F3CB7C1A17B0E345549EA52982A4851D_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=l_K9geF-IoJh5DG6TRBN9JCugnI&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/F3C\/B7C\/F3CB7C1A17B0E345549EA52982A4851D_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=l_K9geF-IoJh5DG6TRBN9JCugnI 160w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/F3C\/B7C\/F3CB7C1A17B0E345549EA52982A4851D_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=l_K9geF-IoJh5DG6TRBN9JCugnI 256w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/F3C\/B7C\/F3CB7C1A17B0E345549EA52982A4851D_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=l_K9geF-IoJh5DG6TRBN9JCugnI 320w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/F3C\/B7C\/F3CB7C1A17B0E345549EA52982A4851D_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=l_K9geF-IoJh5DG6TRBN9JCugnI 640w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/F3C\/B7C\/F3CB7C1A17B0E345549EA52982A4851D_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=l_K9geF-IoJh5DG6TRBN9JCugnI 960w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/F3C\/B7C\/F3CB7C1A17B0E345549EA52982A4851D_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=l_K9geF-IoJh5DG6TRBN9JCugnI 1280w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/F3C\/B7C\/F3CB7C1A17B0E345549EA52982A4851D_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=l_K9geF-IoJh5DG6TRBN9JCugnI 1920w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/F3C\/B7C\/F3CB7C1A17B0E345549EA52982A4851D_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=l_K9geF-IoJh5DG6TRBN9JCugnI 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;12 hours ago&quot;,&quot;datetime&quot;:&quot;2022-09-14T08:39:43-04:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_7992478&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;7992478&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p112&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;localdvm.com&quot;,&quot;version&quot;:&quot;5.2.0&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;c3&quot;:&quot;localdvm.com&quot;,&quot;ns_st_st&quot;:&quot;wdvm&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News,Video,Video,Weather&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.whag\/news\/us___world_news\/ap_international&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.dcnewsnow.com\/news\/us-and-world\/ap-international\/ap-amid-russias-war-pope-says-faith-cannot-justify-such-evil\/&amp;cust_params=vid%3D7992478%26cmsid%3D1229154%26pid%3D1229154%26pers_cid%3Dnxs-14-article-1229154%26vidcat%3D\/news\/us___world_news\/ap_international%26bob_ck%3D[bob_ck_val]%26d_code%3D1%26pagetype%3Dstory%26hlmeta%3Dap%20amid%20russias%20war%20pope%20says%20faith%20cannot%20justify%20such%20evil&quot;},&quot;nielsen&quot;:{&quot;apid&quot;:&quot;P167C22C8-1BFB-404B-BB65-EB8D82D1AFA1&quot;,&quot;sfcode&quot;:&quot;dcr&quot;,&quot;type&quot;:&quot;dcr&quot;,&quot;apn&quot;:&quot;Anvato&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;adloadtype&quot;:2,&quot;adModel&quot;:2}},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;67De5jDA45dSSwaBdfYtTxxwtfcljdyu&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;2g1Go4e1WMPpqczD8NcJpt5gexL40nDJ&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI3OTkyNDc4IiwiaXNzIjoiMmcxR280ZTFXTVBwcWN6RDhOY0pwdDVnZXhMNDBuREoiLCJleHAiOjE2NjMyMDUwMjB9.pWooYV-fjmPw_g-GpcKdUEhE9qFmRgPEsG7bPI0_4IQ&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/7992478?anvack=vWxJ0QPNL3r9RTgLEjhlqH590bn4N6bR&amp;token=%7E6SGwc5cAZUS%2BNitWZFunXbloGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60,&quot;isPermutiveEnabled&quot;:true}"
		>
			

<div
	class="article-list__article-text"
	data-context="carousel_dropin--video"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href=""
						data-link-type="content-link" data-link-position="12" data-link-pinned="false" data-link-label="Beautiful and sunny stretch of weather" >
		</a>

		<h3 class="article-list__article-title">
			
			
			Beautiful and sunny stretch of weather
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-09-14T08:39:43-04:00">12 hours ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_7992478"
	>
	<img
		src="https://m104216-ucdn.mp.lura.live/iupl_lin/F3C/B7C/F3CB7C1A17B0E345549EA52982A4851D_160x90.jpg?Expires=2082758400&#038;KeyName=mcpkey1&#038;Signature=l_K9geF-IoJh5DG6TRBN9JCugnI"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

			</figure>
		</article>

		
				

</div>

	<div
		class="article-list__read-more"
		data-module-type="dc-news-now-washington-dc-video"
	>
					<a href="https://www.dcnewsnow.com/video"
								data-link-type="cta-button" data-link-position="0" data-link-pinned="true" data-link-label="More Videos" 			>
				More Videos
							</a>
				</div>
	

			</aside>
		</section>
	</section>
	
	<aside class="ad-unit ad-unit--leader-mr3">
		<div class="ad-unit__content">
			 <div  id="acm-ad-tag-leader_mr3-leader_mr3"  data-slot='{"pos":"leader_mr3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'  data-unit='{"tag":"leader_mr3","tag_id":"leader_mr3","dfp_id":"5678","tag_name":"nx.whag","ad_disabled":"0","facebook_only":""}'  data-targeting='{"pos":"leader_mr3","fold":"btf","category":"ap_international","kw":"ap-amid-russias-war-pope-says-faith-cannot-justify-such-evil","hlmeta":"ap amid russias war pope says faith cannot justify such evil"}'  data-path='/5678/nx.whag/news/us___world_news/ap_international' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-leader_mr3-leader_mr3'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 		</div>
	</aside>


<!-- More from Station: Headline List w/image: 2 columns (FB Only) -->

	<aside class="ad-unit ad-unit--leader-mr4">
		<div class="ad-unit__content">
			 <div  id="acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only"  data-slot='{"pos":"leader_mr4","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'  data-unit='{"tag":"leader_mr4","tag_id":"leader_mr4 Facebook Users only","dfp_id":"5678","tag_name":"nx.whag","ad_disabled":"0","facebook_only":"1"}'  data-targeting='{"pos":"leader_mr4","fold":"btf","category":"ap_international","kw":"ap-amid-russias-war-pope-says-faith-cannot-justify-such-evil","hlmeta":"ap amid russias war pope says faith cannot justify such evil"}'  data-path='/5678/nx.whag/news/us___world_news/ap_international' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 		</div>
	</aside>

			</main>
		</div>

		
<section id="secondary" class="widget-area">

					<!-- Ad Unit Square mr_combo1 -->
		<aside class="ad-unit ad-unit--square">
			<div class="ad-unit__content">
				 <div  id="acm-ad-tag-mr_combo1-mr_combo1"  data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'  data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"nx.whag","ad_disabled":"0","facebook_only":""}'  data-targeting='{"pos":"mr_combo1","fold":"atf","category":"ap_international","kw":"ap-amid-russias-war-pope-says-faith-cannot-justify-such-evil","hlmeta":"ap amid russias war pope says faith cannot justify such evil"}'  data-path='/5678/nx.whag/news/us___world_news/ap_international' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-mr_combo1-mr_combo1'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 			</div>
		</aside>
		<!-- END Ad Unit Square mr_combo1 -->
				
<aside class="weather-widget">
	<h2 class="weather-widget__heading">2-Day Forecast</h2>
	<a class="weather-widget__content" href="https://www.dcnewsnow.com/weather/">
		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Current</h4>
			<h5 class="weather-widget__item-temperature">
				74&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-31"></span>
			</figure>
			<span class="weather-widget__item-conditions">Clear</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tonight</h4>
			<h5 class="weather-widget__item-temperature">
				63&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-31"></span>
			</figure>
			<span class="weather-widget__item-conditions">Clear</span>
			<span class="weather-widget__item-precipitation">
				Precip: 4&percnt;			</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tomorrow</h4>
			<h5 class="weather-widget__item-temperature">
				80&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-32"></span>
			</figure>
			<span class="weather-widget__item-conditions">Sunny</span>
			<span class="weather-widget__item-precipitation">
				Precip: 6&percnt;			</span>
		</div>
	</a>
</aside>
<section id="ns-article-bin-35" class="widget widget--has-z-index-stacking-reset widget_ns-article-bin" data-component="dropzoneWidget">			<section
				class="article-list article-list--trending"
				data-component=""
				data-context="numbered_list"
								data-carousel-duration="0"
			>
				

	<h2		class="article-list__heading article-list__heading--bottom-divider"
		data-module-type="trending-stories"
	>
		
		Trending Stories
		
			</h2>


<div
	class="article-list__content"
	data-module-type="trending-stories"
>
							<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1229855"
			data-index="0"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="numbered_list"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 876px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.dcnewsnow.com/news/local-news/washington-dc/mail-carrier-robbed-at-gunpoint-in-dc/"
						data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Mail carrier robbed at gunpoint in DC" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.dcnewsnow.com/news/local-news/washington-dc/mail-carrier-robbed-at-gunpoint-in-dc/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Mail carrier robbed at gunpoint in DC" 
				>
			
			Mail carrier robbed at gunpoint in DC
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.dcnewsnow.com/news/local-news/washington-dc/mail-carrier-robbed-at-gunpoint-in-dc/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="no-image" 			>
			
		<div class="article-list__article-image-wrapper">
							<div class="image-wrapper no-image"></div>
						</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1229647"
			data-index="1"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="numbered_list"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 876px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.dcnewsnow.com/news/local-news/washington-dc/car-runs-into-barrier-at-us-naval-observatory-where-dc-home-of-vice-president-is-located/"
						data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="Car runs into barrier at US Naval Observatory where DC home of vice president is located" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.dcnewsnow.com/news/local-news/washington-dc/car-runs-into-barrier-at-us-naval-observatory-where-dc-home-of-vice-president-is-located/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="Car runs into barrier at US Naval Observatory where DC home of vice president is located" 
				>
			
			Car runs into barrier at US Naval Observatory where&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.dcnewsnow.com/news/local-news/washington-dc/car-runs-into-barrier-at-us-naval-observatory-where-dc-home-of-vice-president-is-located/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="no-image" 			>
			
		<div class="article-list__article-image-wrapper">
							<div class="image-wrapper no-image"></div>
				
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1229876"
			data-index="2"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="numbered_list"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 876px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.dcnewsnow.com/news/local-news/washington-dc/two-men-hurt-in-shooting-near-petworth-metro-station-in-northwest-dc/"
						data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="Two men hurt in shooting near Petworth Metro station in Northwest DC" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.dcnewsnow.com/news/local-news/washington-dc/two-men-hurt-in-shooting-near-petworth-metro-station-in-northwest-dc/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="Two men hurt in shooting near Petworth Metro station in Northwest DC" 
				>
			
			Two men hurt in shooting near Petworth Metro station&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.dcnewsnow.com/news/local-news/washington-dc/two-men-hurt-in-shooting-near-petworth-metro-station-in-northwest-dc/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="no-image" 			>
			
		<div class="article-list__article-image-wrapper">
							<div class="image-wrapper no-image"></div>
						</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1226852"
			data-index="3"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="numbered_list"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 876px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.dcnewsnow.com/news/local-news/virginia/virginia-teenager-earns-perfect-score-on-sat/"
						data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="Virginia teenager earns perfect score on SAT" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.dcnewsnow.com/news/local-news/virginia/virginia-teenager-earns-perfect-score-on-sat/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="Virginia teenager earns perfect score on SAT" 
				>
			
			Virginia teenager earns perfect score on SAT
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.dcnewsnow.com/news/local-news/virginia/virginia-teenager-earns-perfect-score-on-sat/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="no-image" 			>
			
		<div class="article-list__article-image-wrapper">
							<div class="image-wrapper no-image"></div>
				
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1228922"
			data-index="4"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="numbered_list"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 876px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.dcnewsnow.com/news/politics/election-maryland/exclusive-interview-cox-opposes-early-counting-of-mail-in-ballots-may-seek-legal-action/"
						data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="Cox opposes early counting of Maryland mail-in ballots, may seek legal action" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.dcnewsnow.com/news/politics/election-maryland/exclusive-interview-cox-opposes-early-counting-of-mail-in-ballots-may-seek-legal-action/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="Cox opposes early counting of Maryland mail-in ballots, may seek legal action" 
				>
			
			Cox opposes early counting of Maryland mail-in ballots,&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.dcnewsnow.com/news/politics/election-maryland/exclusive-interview-cox-opposes-early-counting-of-mail-in-ballots-may-seek-legal-action/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="no-image" 			>
			
		<div class="article-list__article-image-wrapper">
							<div class="image-wrapper no-image"></div>
				
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1228317"
			data-index="5"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="numbered_list"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 876px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.dcnewsnow.com/news/local-news/virginia/virginia-extends-emergency-snap-benefits-through-september/"
						data-link-type="content-link" data-link-position="6" data-link-pinned="false" data-link-label="Virginia extends emergency SNAP benefits through September" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.dcnewsnow.com/news/local-news/virginia/virginia-extends-emergency-snap-benefits-through-september/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="6" data-link-pinned="false" data-link-label="Virginia extends emergency SNAP benefits through September" 
				>
			
			Virginia extends emergency SNAP benefits through&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.dcnewsnow.com/news/local-news/virginia/virginia-extends-emergency-snap-benefits-through-september/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="6" data-link-pinned="false" data-link-label="no-image" 			>
			
		<div class="article-list__article-image-wrapper">
							<div class="image-wrapper no-image"></div>
						</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1229074"
			data-index="6"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="numbered_list"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 876px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.dcnewsnow.com/news/local-news/maryland/one-dead-after-temple-hills-shooting/"
						data-link-type="content-link" data-link-position="7" data-link-pinned="false" data-link-label="One dead after Temple Hills shooting" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.dcnewsnow.com/news/local-news/maryland/one-dead-after-temple-hills-shooting/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="7" data-link-pinned="false" data-link-label="One dead after Temple Hills shooting" 
				>
			
			One dead after Temple Hills shooting
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.dcnewsnow.com/news/local-news/maryland/one-dead-after-temple-hills-shooting/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="7" data-link-pinned="false" data-link-label="no-image" 			>
			
		<div class="article-list__article-image-wrapper">
							<div class="image-wrapper no-image"></div>
						</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1229047"
			data-index="7"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="numbered_list"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 876px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.dcnewsnow.com/news/local-news/virginia/reduced-speed-limits-potentially-coming-to-arlington-county/"
						data-link-type="content-link" data-link-position="8" data-link-pinned="false" data-link-label="Reduced speed limits potentially coming to Arlington County" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.dcnewsnow.com/news/local-news/virginia/reduced-speed-limits-potentially-coming-to-arlington-county/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="8" data-link-pinned="false" data-link-label="Reduced speed limits potentially coming to Arlington County" 
				>
			
			Reduced speed limits potentially coming to Arlington&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.dcnewsnow.com/news/local-news/virginia/reduced-speed-limits-potentially-coming-to-arlington-county/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="8" data-link-pinned="false" data-link-label="no-image" 			>
			
		<div class="article-list__article-image-wrapper">
							<div class="image-wrapper no-image"></div>
				
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1224511"
			data-index="8"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="numbered_list"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 876px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.dcnewsnow.com/news/local-news/virginia/when-could-this-years-snowfall-hit-virginia/"
						data-link-type="content-link" data-link-position="9" data-link-pinned="false" data-link-label="When could this year’s snowfall hit Virginia?" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.dcnewsnow.com/news/local-news/virginia/when-could-this-years-snowfall-hit-virginia/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="9" data-link-pinned="false" data-link-label="When could this year’s snowfall hit Virginia?" 
				>
			
			When could this year’s snowfall hit Virginia?
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.dcnewsnow.com/news/local-news/virginia/when-could-this-years-snowfall-hit-virginia/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="9" data-link-pinned="false" data-link-label="no-image" 			>
			
		<div class="article-list__article-image-wrapper">
							<div class="image-wrapper no-image"></div>
						</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="572104"
			data-index="9"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="numbered_list"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 876px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.dcnewsnow.com/news/us-and-world/israeli-warplanes-strike-syria-kill-4-including-children/"
						data-link-type="content-link" data-link-position="10" data-link-pinned="false" data-link-label="Israeli warplanes strike Syria, kill 4, including children" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.dcnewsnow.com/news/us-and-world/israeli-warplanes-strike-syria-kill-4-including-children/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="10" data-link-pinned="false" data-link-label="Israeli warplanes strike Syria, kill 4, including children" 
				>
			
			Israeli warplanes strike Syria, kill 4, including&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.dcnewsnow.com/news/us-and-world/israeli-warplanes-strike-syria-kill-4-including-children/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="10" data-link-pinned="false" data-link-label="no-image" 			>
			
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio landscape"
	>
	<img
		src="https://www.dcnewsnow.com/wp-content/themes/nexstar-wv/client/src/images/ap-logo.svg"
		alt="Associated Press Logo"
		srcset=""
		sizes="(max-width: 1023px) 50vw, 876px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
				

</div>



			</section>
			</section>
	
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
						<!-- Ad Unit Square mr1-->
			<aside class="ad-unit ad-unit--square">
				<div class="ad-unit__content">
					 <div  id="acm-ad-tag-mr1-mr1"  data-slot='{"pos":"mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,250]]],[[1024,0],[[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"mid"}'  data-unit='{"tag":"mr1","tag_id":"mr1","dfp_id":"5678","tag_name":"nx.whag","ad_disabled":"0","facebook_only":""}'  data-targeting='{"pos":"mr1","fold":"mid","category":"ap_international","kw":"ap-amid-russias-war-pope-says-faith-cannot-justify-such-evil","hlmeta":"ap amid russias war pope says faith cannot justify such evil"}'  data-path='/5678/nx.whag/news/us___world_news/ap_international' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-mr1-mr1'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 				</div>
			</aside>
			<!-- END Ad Unit Square mr1-->
			
	
	
	
	
	
		<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			 <div  id="acm-ad-tag-mr_combo2-mr_combo2"  data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'  data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"nx.whag","ad_disabled":"0","facebook_only":""}'  data-targeting='{"pos":"mr_combo2","fold":"btf","category":"ap_international","kw":"ap-amid-russias-war-pope-says-faith-cannot-justify-such-evil","hlmeta":"ap amid russias war pope says faith cannot justify such evil"}'  data-path='/5678/nx.whag/news/us___world_news/ap_international' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-mr_combo2-mr_combo2'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 		</div>
	</aside>
	</section><!-- #secondary -->
	</div>

					<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				 <div  id="acm-ad-tag-leaderboard3-leaderboard3"  data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'  data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"nx.whag","ad_disabled":"0","facebook_only":""}'  data-targeting='{"pos":"leaderboard3","fold":"btf","category":"ap_international","kw":"ap-amid-russias-war-pope-says-faith-cannot-justify-such-evil","hlmeta":"ap amid russias war pope says faith cannot justify such evil"}'  data-path='/5678/nx.whag/news/us___world_news/ap_international' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-leaderboard3-leaderboard3'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 			</div>
		</aside>
			
	
	</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__content">
		<div class="site-footer__site-branding">
			<div class="site-footer__logo">
				<a href="https://www.dcnewsnow.com/" rel="home">
					<img src="https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/08/dcnewsnow-dot-com_site-logo.png" srcset="https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/08/dcnewsnow-dot-com_site-logo.png?w=210 210w"
						sizes="100px" alt="WDVM" loading="lazy" />
				</a>
			</div>
			<div class="site-footer__slogan">
				<h5>
					News, Weather, Traffic, Sports, Entertainment				</h5>
			</div>
		</div>
		<div class="site-footer__site-social-container">
				<div class="site-footer__social">
		<h2 class="site-footer__heading">Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/wdvmtv/">
					
<svg xmlns="http://www.w3.org/2000/svg" width="23" height="25" fill="none" xmlns:v="https://vecta.io/nano"><path d="M20.98 12.564c0-5.788-4.693-10.481-10.48-10.481S.019 6.776.019 12.564c0 5.232 3.832 9.567 8.843 10.353v-7.323H6.201v-3.031h2.661v-2.307c0-2.626 1.565-4.078 3.959-4.078 1.146 0 2.346.205 2.346.205v2.579h-1.322c-1.302 0-1.708.808-1.708 1.637v1.965h2.907l-.465 3.031h-2.442v7.323c5.012-.787 8.844-5.123 8.844-10.354z" fill="#fff"/></svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/DCNewsNow">
					
<svg xmlns="http://www.w3.org/2000/svg" width="25" height="25" fill="none" xmlns:v="https://vecta.io/nano"><path d="M22.876 6.05a8.68 8.68 0 0 1-2.452.673c.891-.535 1.558-1.375 1.878-2.364-.826.482-1.741.832-2.714 1.028a4.27 4.27 0 0 0-5.133-.849 4.27 4.27 0 0 0-2.145 4.74c-3.55-.168-6.695-1.873-8.802-4.45-.383.651-.583 1.393-.578 2.148a4.27 4.27 0 0 0 1.899 3.556c-.678-.022-1.341-.205-1.934-.535v.052c0 .986.341 1.943.965 2.706s1.494 1.288 2.46 1.484a4.34 4.34 0 0 1-1.92.074c.274.849.807 1.591 1.523 2.123s1.581.826 2.473.843c-1.511 1.186-3.376 1.829-5.297 1.827-.339 0-.676-.02-1.016-.058a12.15 12.15 0 0 0 6.56 1.918c7.858 0 12.151-6.507 12.151-12.14 0-.182 0-.365-.013-.547a8.62 8.62 0 0 0 2.135-2.212l-.041-.017z" fill="#fff"/></svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/wdvmtv">
					
<svg xmlns="http://www.w3.org/2000/svg" width="25" height="25" fill="none" xmlns:v="https://vecta.io/nano"><path d="M12.5 2.253l5.052.073c3.387.154 4.97 1.761 5.124 5.124l.072 5.051-.072 5.051c-.155 3.359-1.733 4.97-5.124 5.124l-5.052.073c-3.338 0-3.733-.012-5.051-.073-3.396-.155-4.97-1.77-5.124-5.125L2.252 12.5l.073-5.051c.155-3.361 1.733-4.97 5.124-5.124l5.051-.072zM12.5 0L7.347.075C2.807.283.284 2.802.076 7.346.015 8.68 0 9.105 0 12.5l.075 5.154c.208 4.54 2.727 7.063 7.271 7.271 1.334.06 1.759.075 5.154.075s3.821-.015 5.154-.075c4.535-.208 7.065-2.727 7.27-7.271.061-1.333.076-1.759.076-5.154l-.075-5.153c-.204-4.535-2.726-7.062-7.27-7.271C16.321.015 15.895 0 12.5 0h0zm0 6.081A6.42 6.42 0 0 0 6.081 12.5a6.42 6.42 0 0 0 6.419 6.42 6.42 6.42 0 0 0 6.419-6.42A6.42 6.42 0 0 0 12.5 6.081zm0 10.585c-2.301 0-4.167-1.865-4.167-4.167A4.17 4.17 0 0 1 12.5 8.333a4.17 4.17 0 0 1 4.167 4.167c0 2.302-1.866 4.167-4.167 4.167zm6.673-12.339a1.5 1.5 0 1 0 0 3 1.5 1.5 0 1 0 0-3z" fill="#fff"/></svg>
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/DCNewsNow">
					
<svg xmlns="http://www.w3.org/2000/svg" width="25" height="25" fill="none" xmlns:v="https://vecta.io/nano"><path d="M24.477 6.443c-.141-.532-.42-1.018-.808-1.408a3.14 3.14 0 0 0-1.403-.817c-1.949-.526-9.767-.526-9.767-.526s-7.818 0-9.768.526c-.531.145-1.014.427-1.402.817s-.666.876-.807 1.408C0 8.406 0 12.5 0 12.5s0 4.094.523 6.056a3.14 3.14 0 0 0 2.21 2.225c1.949.526 9.767.526 9.767.526s7.818 0 9.768-.526a3.14 3.14 0 0 0 2.21-2.225C25 16.593 25 12.5 25 12.5s0-4.094-.523-6.056zM9.943 16.216V8.783l6.534 3.717-6.534 3.717z" fill="#fff"/></svg>
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--email">
				<a href="mailto:news@dcnewsnow.com">
					
<svg xmlns="http://www.w3.org/2000/svg" width="25" height="25" fill="none" stroke="#fff" stroke-width="2.083" stroke-linejoin="round" xmlns:v="https://vecta.io/nano"><path d="M4.083 4H20.75a2.09 2.09 0 0 1 2.083 2.083v12.5a2.09 2.09 0 0 1-2.083 2.083H4.083A2.09 2.09 0 0 1 2 18.583v-12.5A2.09 2.09 0 0 1 4.083 4z"/><path d="M22.833 6.083l-10.417 7.292L2 6.083" stroke-linecap="round"/></svg>
				</a>
			</li>
			</ul>
</aside>
	</div>
				<div class="site-footer__site-social-apps-container">
					<div class="site-footer__apps">
		<h2 class="site-footer__heading">News App</h2>
		<div class="app-links">
							<div class="app-link--ios-app-store app-link">
					<a href="https://itunes.apple.com/us/app/localdvm-wdvm-news/id641340342">
						
<svg viewBox="0 0 121 41" xmlns="http://www.w3.org/2000/svg"><defs><clipPath id="a"><path fill="#fff" d="M0 0h122v41H0z"/></clipPath></defs><g clip-path="url(#a)" stroke="null"><path d="M111.52.725H9.58c-.372 0-.739 0-1.11.002-.31.002-.617.008-.93.013-.68.008-1.36.067-2.03.178-.671.114-1.32.327-1.927.634a6.523 6.523 0 00-2.834 2.83 6.664 6.664 0 00-.633 1.925A13.108 13.108 0 00-.066 8.33c-.01.31-.01.62-.015.93V32.63c.005.314.006.618.015.932.008.678.069 1.355.182 2.024.111.67.325 1.32.633 1.925.307.605.71 1.156 1.194 1.632.48.482 1.033.885 1.64 1.192a6.802 6.802 0 001.926.637c.671.11 1.35.17 2.03.18.314.006.621.01.932.01.37.002.737.002 1.109.002h101.94c.364 0 .733 0 1.098-.002.308 0 .625-.004.934-.01a13.494 13.494 0 002.027-.18 6.897 6.897 0 001.933-.637 6.355 6.355 0 001.639-1.192 6.482 6.482 0 001.198-1.632 6.677 6.677 0 00.627-1.925c.113-.67.176-1.346.188-2.024.003-.314.003-.618.003-.932.008-.367.008-.733.008-1.106V10.365c0-.37 0-.737-.008-1.104 0-.31 0-.62-.003-.93a13.55 13.55 0 00-.188-2.025 6.702 6.702 0 00-.627-1.924 6.55 6.55 0 00-2.837-2.83 6.871 6.871 0 00-1.933-.634 13.247 13.247 0 00-2.027-.18c-.309-.004-.626-.01-.934-.012-.365-.002-.734-.002-1.098-.002v0z" fill="#A6A6A6"/><path d="M8.485 40.279c-.31 0-.61-.004-.917-.01a12.893 12.893 0 01-1.894-.166 5.974 5.974 0 01-1.678-.554 5.475 5.475 0 01-1.416-1.027 5.383 5.383 0 01-1.034-1.412 5.777 5.777 0 01-.55-1.676c-.104-.626-.16-1.26-.169-1.895a92.003 92.003 0 01-.015-.923V9.262s.01-.7.015-.905c.008-.634.064-1.267.168-1.892a5.81 5.81 0 01.55-1.68c.265-.524.612-1.001 1.03-1.414a5.638 5.638 0 011.42-1.034 5.91 5.91 0 011.675-.55 12.78 12.78 0 011.9-.166l.915-.012h104.13l.925.013c.632.007 1.262.062 1.884.164.588.1 1.16.287 1.693.554a5.661 5.661 0 012.447 2.447c.264.525.447 1.087.542 1.667.105.63.164 1.268.177 1.908.003.286.003.593.003.9.008.379.008.74.008 1.103v21.158c0 .368 0 .726-.008 1.087 0 .33 0 .63-.004.94-.012.628-.07 1.255-.174 1.874a5.809 5.809 0 01-.547 1.688c-.267.519-.614.991-1.03 1.401a5.48 5.48 0 01-1.417 1.034 5.952 5.952 0 01-1.69.556c-.626.102-1.26.157-1.894.165-.297.007-.608.01-.91.01l-1.098.003-103.04-.002z"/><path d="M25.025 21.249a4.995 4.995 0 012.388-4.198 5.13 5.13 0 00-4.044-2.181c-1.702-.178-3.351 1.016-4.218 1.016-.884 0-2.22-.998-3.657-.969a5.395 5.395 0 00-4.532 2.758c-1.96 3.385-.498 8.36 1.38 11.097.938 1.34 2.036 2.837 3.472 2.784 1.406-.059 1.93-.895 3.627-.895 1.68 0 2.173.895 3.639.86 1.508-.024 2.458-1.345 3.364-2.698a11.073 11.073 0 001.539-3.126 4.827 4.827 0 01-2.958-4.447zM22.258 13.07a4.919 4.919 0 001.13-3.529 5.028 5.028 0 00-3.251 1.678 4.683 4.683 0 00-1.159 3.398 4.162 4.162 0 003.28-1.547zM42.791 28.163h-4.796l-1.152 3.393h-2.032l4.543-12.554h2.111l4.543 12.554h-2.066l-1.151-3.393zm-4.3-1.566h3.802L40.42 21.09h-.052l-1.875 5.507zM55.819 26.98c0 2.844-1.526 4.672-3.828 4.672a3.115 3.115 0 01-2.887-1.602h-.043v4.534h-1.884V22.403H49v1.522h.035a3.251 3.251 0 012.921-1.618c2.328 0 3.863 1.837 3.863 4.673zm-1.935 0c0-1.853-.96-3.071-2.425-3.071-1.439 0-2.406 1.244-2.406 3.071 0 1.844.967 3.08 2.406 3.08 1.465 0 2.425-1.21 2.425-3.08zM65.916 26.98c0 2.844-1.526 4.672-3.829 4.672a3.115 3.115 0 01-2.886-1.602h-.043v4.534h-1.884V22.403h1.823v1.522h.035a3.25 3.25 0 012.921-1.618c2.328 0 3.863 1.837 3.863 4.673zm-1.935 0c0-1.853-.96-3.071-2.425-3.071-1.439 0-2.406 1.244-2.406 3.071 0 1.844.967 3.08 2.406 3.08 1.465 0 2.425-1.21 2.425-3.08zM72.589 28.058c.14 1.245 1.352 2.062 3.008 2.062 1.587 0 2.73-.817 2.73-1.94 0-.974-.69-1.558-2.32-1.957l-1.63-.392c-2.311-.557-3.384-1.635-3.384-3.385 0-2.166 1.892-3.654 4.579-3.654 2.659 0 4.481 1.488 4.543 3.654h-1.901c-.114-1.253-1.152-2.009-2.67-2.009-1.516 0-2.554.765-2.554 1.879 0 .887.663 1.41 2.285 1.81l1.386.34c2.582.608 3.654 1.643 3.654 3.48 0 2.348-1.875 3.82-4.857 3.82-2.79 0-4.675-1.437-4.796-3.708h1.927zM84.38 20.236v2.166h1.744v1.488H84.38v5.046c0 .784.35 1.15 1.116 1.15a5.91 5.91 0 00.62-.044v1.479a5.186 5.186 0 01-1.046.087c-1.858 0-2.582-.696-2.582-2.472V23.89h-1.334v-1.488h1.334v-2.166h1.892zM87.134 26.98c0-2.88 1.7-4.69 4.351-4.69 2.66 0 4.352 1.81 4.352 4.69 0 2.888-1.683 4.69-4.352 4.69-2.668 0-4.351-1.802-4.351-4.69zm6.784 0c0-1.976-.907-3.142-2.433-3.142s-2.432 1.175-2.432 3.142c0 1.983.906 3.14 2.432 3.14s2.433-1.157 2.433-3.14zM97.39 22.403h1.796v1.558h.044a2.185 2.185 0 012.207-1.654c.216 0 .433.023.645.07v1.758a2.636 2.636 0 00-.846-.114 1.904 1.904 0 00-1.467.603 1.885 1.885 0 00-.496 1.503v5.43H97.39v-9.154zM110.76 28.867c-.253 1.662-1.875 2.802-3.95 2.802-2.67 0-4.326-1.784-4.326-4.646 0-2.871 1.666-4.733 4.247-4.733 2.537 0 4.133 1.74 4.133 4.514v.644h-6.479v.114a2.388 2.388 0 002.468 2.593 2.078 2.078 0 002.12-1.288h1.787zm-6.366-2.732h4.587a2.2 2.2 0 00-1.364-2.158 2.21 2.21 0 00-.886-.165 2.323 2.323 0 00-2.337 2.323zM38.256 9.552a2.681 2.681 0 012.134.826 2.667 2.667 0 01.711 2.171c0 1.927-1.044 3.035-2.845 3.035h-2.184V9.552h2.184zm-1.245 5.179h1.14a1.903 1.903 0 001.93-1.337c.084-.27.105-.554.064-.833a1.899 1.899 0 00-1.172-2.02 1.91 1.91 0 00-.822-.137h-1.14v4.327zM42.162 13.306a2.154 2.154 0 011.277-2.178 2.165 2.165 0 012.926 1.292c.095.285.13.587.1.886a2.153 2.153 0 01-1.276 2.181 2.166 2.166 0 01-2.928-1.294 2.153 2.153 0 01-.099-.887zm3.377 0c0-.987-.444-1.564-1.224-1.564-.782 0-1.223.577-1.223 1.564 0 .995.44 1.567 1.223 1.567.78 0 1.224-.576 1.224-1.567zM52.186 15.584h-.934l-.943-3.353h-.071l-.94 3.353h-.925l-1.257-4.552h.913l.817 3.473h.068l.938-3.473h.864l.938 3.473h.07l.814-3.473h.9l-1.252 4.552zM54.496 11.031h.867v.723h.067a1.363 1.363 0 011.362-.81 1.487 1.487 0 011.528 1.036c.066.212.084.437.051.656v2.947h-.9v-2.721c0-.732-.32-1.096-.985-1.096a1.049 1.049 0 00-1.04.71 1.041 1.041 0 00-.05.444v2.663h-.9v-4.552zM59.806 9.254h.9v6.33h-.9v-6.33zM61.958 13.305a2.151 2.151 0 011.277-2.178 2.166 2.166 0 012.926 1.292c.095.285.13.587.1.886a2.151 2.151 0 01-1.275 2.181 2.166 2.166 0 01-2.928-1.294 2.151 2.151 0 01-.1-.887zm3.377 0c0-.987-.444-1.564-1.224-1.564-.782 0-1.223.577-1.223 1.564 0 .995.44 1.567 1.223 1.567.78 0 1.224-.576 1.224-1.567zM67.21 14.297c0-.82.612-1.292 1.697-1.359l1.236-.071v-.393c0-.48-.319-.752-.934-.752-.503 0-.851.184-.951.506h-.872c.092-.782.83-1.284 1.864-1.284 1.144 0 1.79.568 1.79 1.53v3.11h-.867v-.64H70.1a1.534 1.534 0 01-1.37.716 1.382 1.382 0 01-1.4-.806 1.372 1.372 0 01-.121-.557zm2.933-.389v-.38l-1.114.07c-.629.043-.914.256-.914.657 0 .41.357.648.847.648a1.077 1.077 0 001.18-.995zM72.223 13.306c0-1.438.741-2.35 1.894-2.35a1.507 1.507 0 011.4.799h.066v-2.5h.9v6.33h-.862v-.72h-.071a1.582 1.582 0 01-1.433.794c-1.16 0-1.894-.911-1.894-2.353zm.93 0c0 .966.456 1.547 1.22 1.547.758 0 1.227-.59 1.227-1.543 0-.949-.474-1.547-1.228-1.547-.758 0-1.219.585-1.219 1.543zM80.21 13.306a2.152 2.152 0 011.277-2.178 2.165 2.165 0 012.926 1.292c.095.285.13.587.1.886a2.153 2.153 0 01-1.276 2.181 2.165 2.165 0 01-2.927-1.294 2.151 2.151 0 01-.1-.887zm3.377 0c0-.987-.444-1.564-1.224-1.564-.782 0-1.223.577-1.223 1.564 0 .995.44 1.567 1.223 1.567.78 0 1.224-.576 1.224-1.567zM85.721 11.031h.867v.723h.067a1.364 1.364 0 011.362-.81 1.487 1.487 0 011.528 1.036c.066.212.084.437.05.656v2.947h-.9v-2.721c0-.732-.318-1.096-.984-1.096a1.049 1.049 0 00-1.04.71 1.043 1.043 0 00-.05.444v2.663h-.9v-4.552zM94.685 9.898v1.154h.989v.757h-.989v2.341c0 .477.197.686.645.686.115 0 .23-.008.344-.021v.748a2.965 2.965 0 01-.49.046c-1.002 0-1.4-.351-1.4-1.229v-2.571h-.725v-.757h.725V9.898h.901zM96.902 9.254h.892v2.51h.072a1.401 1.401 0 011.391-.816 1.505 1.505 0 011.571 1.697v2.939h-.901v-2.718c0-.727-.34-1.095-.976-1.095a1.068 1.068 0 00-1.09.699 1.062 1.062 0 00-.059.455v2.659h-.9v-6.33zM106.08 14.354a1.85 1.85 0 01-1.977 1.317 2.079 2.079 0 01-1.599-.688 2.058 2.058 0 01-.509-1.662 2.103 2.103 0 012.104-2.378c1.27 0 2.036.865 2.036 2.295v.313h-3.222v.05a1.207 1.207 0 00.319.921 1.207 1.207 0 00.896.384 1.097 1.097 0 001.085-.552h.867zm-3.167-1.467h2.304a1.101 1.101 0 00-.3-.838 1.101 1.101 0 00-.823-.341 1.165 1.165 0 00-1.182 1.179z" fill="#fff"/></g></svg>
						<span class="screen-reader-text">Get the iOS app</span>
					</a>
				</div>
										<div class="app-link--google-play app-link">
					<a href="https://play.google.com/store/apps/details?id=com.newssynergy.your4state&#038;hl=en_US">
						<svg xmlns="http://www.w3.org/2000/svg" width="135" height="40" xmlns:v="https://vecta.io/nano"><defs><linearGradient y2=".719" x2="-.384" y1=".049" x1=".915" id="A"><stop stop-color="#00a0ff" offset="0"/><stop stop-color="#00a1ff" offset=".01"/><stop stop-color="#00beff" offset=".26"/><stop stop-color="#00d2ff" offset=".51"/><stop stop-color="#00dfff" offset=".76"/><stop stop-color="#00e3ff" offset="1"/></linearGradient><linearGradient y2=".5" x2="-1.306" y1=".5" x1="1.077" id="B"><stop stop-color="#ffe000" offset="0"/><stop stop-color="#ffbd00" offset=".41"/><stop stop-color="orange" offset=".78"/><stop stop-color="#ff9c00" offset="1"/></linearGradient><linearGradient y2="1.947" x2="-.501" y1=".179" x1=".862" id="C"><stop stop-color="#ff3a44" offset="0"/><stop stop-color="#c31162" offset="1"/></linearGradient><linearGradient y2=".249" x2=".421" y1="-.541" x1="-.188" id="D"><stop stop-color="#32a071" offset="0"/><stop stop-color="#2da771" offset=".07"/><stop stop-color="#15cf74" offset=".48"/><stop stop-color="#06e775" offset=".8"/><stop stop-color="#00f076" offset="1"/></linearGradient></defs><rect rx="5" height="40" width="135" y="-.294"/><path fill="#a6a6a6" d="M130 .506a4.2 4.2 0 0 1 4.2 4.2v30a4.2 4.2 0 0 1-4.2 4.2H5a4.2 4.2 0 0 1-4.2-4.2v-30A4.2 4.2 0 0 1 5 .506h125m0-.8H5a5 5 0 0 0-5 5v30a5 5 0 0 0 5 5h125a5 5 0 0 0 5-5v-30a5 5 0 0 0-5-5z"/><g fill="#fff"><path stroke-width=".2" stroke-miterlimit="10" stroke="#fff" d="M47.42 9.946a2.71 2.71 0 0 1-.75 2 2.91 2.91 0 0 1-2.2.89 3.15 3.15 0 0 1-2.21-5.37 3 3 0 0 1 2.21-.9 3.1 3.1 0 0 1 1.23.25 2.47 2.47 0 0 1 .94.67l-.53.53a2 2 0 0 0-1.64-.71 2.32 2.32 0 0 0-2.33 2.4 2.36 2.36 0 0 0 4 1.73 1.89 1.89 0 0 0 .5-1.22h-2.17v-.72h2.91a2.54 2.54 0 0 1 .04.45zm4.58-2.5h-2.7v1.9h2.46v.72H49.3v1.9H52v.74h-3.5v-6H52v.74zm3.28 5.26h-.77v-5.26h-1.68v-.74H57v.74h-1.72v5.26zm4.66 0v-6h.77v6h-.77zm4.19 0h-.77v-5.26h-1.68v-.74h4.12v.74h-1.67v5.26zm9.48-.78a3.12 3.12 0 0 1-4.4 0 3.24 3.24 0 0 1 0-4.45 3.1 3.1 0 0 1 4.4 0 3.23 3.23 0 0 1 0 4.45zm-3.83-.5a2.31 2.31 0 0 0 3.26 0 2.56 2.56 0 0 0 0-3.44 2.31 2.31 0 0 0-3.26 0 2.56 2.56 0 0 0 0 3.44zm5.8 1.28v-6h.94l2.92 4.67v-4.67h.77v6h-.8l-3.05-4.89v4.89h-.78z"/><path d="M68.14 21.456a4.25 4.25 0 1 0 4.27 4.25 4.19 4.19 0 0 0-4.27-4.25zm0 6.83a2.58 2.58 0 1 1 2.4-2.58 2.46 2.46 0 0 1-2.4 2.58zm-9.31-6.83a4.25 4.25 0 1 0 4.26 4.25 4.19 4.19 0 0 0-4.27-4.25h.01zm0 6.83a2.58 2.58 0 1 1 2.39-2.58 2.46 2.46 0 0 1-2.4 2.58h.01zm-11.09-5.52v1.8h4.32a3.77 3.77 0 0 1-1 2.27 4.42 4.42 0 0 1-3.33 1.32 4.8 4.8 0 0 1 0-9.6 4.6 4.6 0 0 1 3.27 1.29l1.27-1.27a6.29 6.29 0 0 0-4.53-1.87 6.61 6.61 0 1 0 0 13.21 6 6 0 0 0 4.61-1.85 6 6 0 0 0 1.56-4.22 5.87 5.87 0 0 0-.1-1.13l-6.07.05zm45.31 1.4a4 4 0 0 0-3.64-2.71 4 4 0 0 0-4 4.25 4.16 4.16 0 0 0 4.22 4.25 4.23 4.23 0 0 0 3.54-1.88l-1.45-1a2.43 2.43 0 0 1-2.09 1.18 2.16 2.16 0 0 1-2.06-1.29l5.69-2.35-.21-.45zm-5.8 1.42a2.33 2.33 0 0 1 2.22-2.48 1.65 1.65 0 0 1 1.58.9l-3.8 1.58zm-4.62 4.12h1.87v-12.5h-1.87v12.5zm-3.06-7.3h-.07a3 3 0 0 0-2.24-1 4.26 4.26 0 0 0 0 8.51 2.9 2.9 0 0 0 2.24-1h.06v.61c0 1.63-.87 2.5-2.27 2.5a2.35 2.35 0 0 1-2.14-1.51l-1.63.68a4.05 4.05 0 0 0 3.77 2.51c2.19 0 4-1.29 4-4.43v-7.57h-1.72v.7zm-2.14 5.88a2.59 2.59 0 0 1 0-5.16 2.4 2.4 0 0 1 2.27 2.58 2.38 2.38 0 0 1-2.28 2.58h.01zm24.38-11.08h-4.47v12.5h1.87v-4.74h2.61a3.89 3.89 0 1 0 0-7.76h-.01zm0 6H99.2v-4.26h2.65a2.14 2.14 0 1 1 0 4.29l-.04-.03zm11.53-1.8a3.5 3.5 0 0 0-3.33 1.91l1.66.69a1.77 1.77 0 0 1 1.7-.92 1.8 1.8 0 0 1 2 1.61v.13a4.13 4.13 0 0 0-1.95-.48c-1.79 0-3.6 1-3.6 2.81a2.89 2.89 0 0 0 3.1 2.75 2.63 2.63 0 0 0 2.4-1.2h.06v1h1.8v-4.81c0-2.19-1.66-3.46-3.79-3.46l-.05-.03zm-.23 6.85c-.61 0-1.46-.31-1.46-1.06 0-1 1.06-1.33 2-1.33a3.32 3.32 0 0 1 1.7.42 2.26 2.26 0 0 1-2.19 2l-.05-.03zm10.63-6.55l-2.14 5.42h-.06l-2.22-5.42h-2l3.33 7.58-1.9 4.21h1.95l5.12-11.79h-2.08zm-16.81 8h1.87v-12.5h-1.87v12.5z"/></g><path fill="url(#A)" d="M10.44 7.246a2 2 0 0 0-.46 1.4v22.12a2 2 0 0 0 .46 1.4l.07.07 12.39-12.38v-.29L10.51 7.176l-.07.07z"/><path fill="url(#B)" d="M27 23.986l-4.1-4.13v-.29l4.1-4.14.09.05 4.91 2.79c1.4.79 1.4 2.09 0 2.89l-4.89 2.78-.11.05z"/><path fill="url(#C)" d="M27.12 23.926l-4.22-4.22-12.46 12.46a1.63 1.63 0 0 0 2.08.06l14.61-8.3"/><path fill="url(#D)" d="M27.12 15.486l-14.61-8.3a1.63 1.63 0 0 0-2.08.06l12.47 12.46 4.22-4.22z"/><path opacity=".2" d="M27 23.836l-14.49 8.25a1.67 1.67 0 0 1-2 0l-.07.07.07.07a1.66 1.66 0 0 0 2 0l14.61-8.3-.12-.09z"/><path opacity=".12" d="M10.44 32.026a2 2 0 0 1-.46-1.4v.15a2 2 0 0 0 .46 1.4l.07-.07-.07-.08zM32 21.006l-5 2.83.09.09 4.91-2.78a1.75 1.75 0 0 0 1-1.44 1.86 1.86 0 0 1-1 1.3z"/><path opacity=".25" fill="#fff" d="M12.51 7.326L32 18.406a1.86 1.86 0 0 1 1 1.3 1.75 1.75 0 0 0-1-1.44L12.51 7.186c-1.4-.79-2.54-.13-2.54 1.47v.15c.03-1.61 1.15-2.27 2.54-1.48z"/></svg>
						<span class="screen-reader-text">Get the Android app from Google Play</span>
					</a>
				</div>
					</div>
	</div>
	<div class="site-footer__weather-apps">
		<h2 class="site-footer__heading">Weather App</h2>
		<div class="app-links">
							<div class="app-link--ios-app-store app-link">
					<a href="https://itunes.apple.com/us/app/wdvm-weather-localdvm-com/id883358775">
						
<svg viewBox="0 0 121 41" xmlns="http://www.w3.org/2000/svg"><defs><clipPath id="a"><path fill="#fff" d="M0 0h122v41H0z"/></clipPath></defs><g clip-path="url(#a)" stroke="null"><path d="M111.52.725H9.58c-.372 0-.739 0-1.11.002-.31.002-.617.008-.93.013-.68.008-1.36.067-2.03.178-.671.114-1.32.327-1.927.634a6.523 6.523 0 00-2.834 2.83 6.664 6.664 0 00-.633 1.925A13.108 13.108 0 00-.066 8.33c-.01.31-.01.62-.015.93V32.63c.005.314.006.618.015.932.008.678.069 1.355.182 2.024.111.67.325 1.32.633 1.925.307.605.71 1.156 1.194 1.632.48.482 1.033.885 1.64 1.192a6.802 6.802 0 001.926.637c.671.11 1.35.17 2.03.18.314.006.621.01.932.01.37.002.737.002 1.109.002h101.94c.364 0 .733 0 1.098-.002.308 0 .625-.004.934-.01a13.494 13.494 0 002.027-.18 6.897 6.897 0 001.933-.637 6.355 6.355 0 001.639-1.192 6.482 6.482 0 001.198-1.632 6.677 6.677 0 00.627-1.925c.113-.67.176-1.346.188-2.024.003-.314.003-.618.003-.932.008-.367.008-.733.008-1.106V10.365c0-.37 0-.737-.008-1.104 0-.31 0-.62-.003-.93a13.55 13.55 0 00-.188-2.025 6.702 6.702 0 00-.627-1.924 6.55 6.55 0 00-2.837-2.83 6.871 6.871 0 00-1.933-.634 13.247 13.247 0 00-2.027-.18c-.309-.004-.626-.01-.934-.012-.365-.002-.734-.002-1.098-.002v0z" fill="#A6A6A6"/><path d="M8.485 40.279c-.31 0-.61-.004-.917-.01a12.893 12.893 0 01-1.894-.166 5.974 5.974 0 01-1.678-.554 5.475 5.475 0 01-1.416-1.027 5.383 5.383 0 01-1.034-1.412 5.777 5.777 0 01-.55-1.676c-.104-.626-.16-1.26-.169-1.895a92.003 92.003 0 01-.015-.923V9.262s.01-.7.015-.905c.008-.634.064-1.267.168-1.892a5.81 5.81 0 01.55-1.68c.265-.524.612-1.001 1.03-1.414a5.638 5.638 0 011.42-1.034 5.91 5.91 0 011.675-.55 12.78 12.78 0 011.9-.166l.915-.012h104.13l.925.013c.632.007 1.262.062 1.884.164.588.1 1.16.287 1.693.554a5.661 5.661 0 012.447 2.447c.264.525.447 1.087.542 1.667.105.63.164 1.268.177 1.908.003.286.003.593.003.9.008.379.008.74.008 1.103v21.158c0 .368 0 .726-.008 1.087 0 .33 0 .63-.004.94-.012.628-.07 1.255-.174 1.874a5.809 5.809 0 01-.547 1.688c-.267.519-.614.991-1.03 1.401a5.48 5.48 0 01-1.417 1.034 5.952 5.952 0 01-1.69.556c-.626.102-1.26.157-1.894.165-.297.007-.608.01-.91.01l-1.098.003-103.04-.002z"/><path d="M25.025 21.249a4.995 4.995 0 012.388-4.198 5.13 5.13 0 00-4.044-2.181c-1.702-.178-3.351 1.016-4.218 1.016-.884 0-2.22-.998-3.657-.969a5.395 5.395 0 00-4.532 2.758c-1.96 3.385-.498 8.36 1.38 11.097.938 1.34 2.036 2.837 3.472 2.784 1.406-.059 1.93-.895 3.627-.895 1.68 0 2.173.895 3.639.86 1.508-.024 2.458-1.345 3.364-2.698a11.073 11.073 0 001.539-3.126 4.827 4.827 0 01-2.958-4.447zM22.258 13.07a4.919 4.919 0 001.13-3.529 5.028 5.028 0 00-3.251 1.678 4.683 4.683 0 00-1.159 3.398 4.162 4.162 0 003.28-1.547zM42.791 28.163h-4.796l-1.152 3.393h-2.032l4.543-12.554h2.111l4.543 12.554h-2.066l-1.151-3.393zm-4.3-1.566h3.802L40.42 21.09h-.052l-1.875 5.507zM55.819 26.98c0 2.844-1.526 4.672-3.828 4.672a3.115 3.115 0 01-2.887-1.602h-.043v4.534h-1.884V22.403H49v1.522h.035a3.251 3.251 0 012.921-1.618c2.328 0 3.863 1.837 3.863 4.673zm-1.935 0c0-1.853-.96-3.071-2.425-3.071-1.439 0-2.406 1.244-2.406 3.071 0 1.844.967 3.08 2.406 3.08 1.465 0 2.425-1.21 2.425-3.08zM65.916 26.98c0 2.844-1.526 4.672-3.829 4.672a3.115 3.115 0 01-2.886-1.602h-.043v4.534h-1.884V22.403h1.823v1.522h.035a3.25 3.25 0 012.921-1.618c2.328 0 3.863 1.837 3.863 4.673zm-1.935 0c0-1.853-.96-3.071-2.425-3.071-1.439 0-2.406 1.244-2.406 3.071 0 1.844.967 3.08 2.406 3.08 1.465 0 2.425-1.21 2.425-3.08zM72.589 28.058c.14 1.245 1.352 2.062 3.008 2.062 1.587 0 2.73-.817 2.73-1.94 0-.974-.69-1.558-2.32-1.957l-1.63-.392c-2.311-.557-3.384-1.635-3.384-3.385 0-2.166 1.892-3.654 4.579-3.654 2.659 0 4.481 1.488 4.543 3.654h-1.901c-.114-1.253-1.152-2.009-2.67-2.009-1.516 0-2.554.765-2.554 1.879 0 .887.663 1.41 2.285 1.81l1.386.34c2.582.608 3.654 1.643 3.654 3.48 0 2.348-1.875 3.82-4.857 3.82-2.79 0-4.675-1.437-4.796-3.708h1.927zM84.38 20.236v2.166h1.744v1.488H84.38v5.046c0 .784.35 1.15 1.116 1.15a5.91 5.91 0 00.62-.044v1.479a5.186 5.186 0 01-1.046.087c-1.858 0-2.582-.696-2.582-2.472V23.89h-1.334v-1.488h1.334v-2.166h1.892zM87.134 26.98c0-2.88 1.7-4.69 4.351-4.69 2.66 0 4.352 1.81 4.352 4.69 0 2.888-1.683 4.69-4.352 4.69-2.668 0-4.351-1.802-4.351-4.69zm6.784 0c0-1.976-.907-3.142-2.433-3.142s-2.432 1.175-2.432 3.142c0 1.983.906 3.14 2.432 3.14s2.433-1.157 2.433-3.14zM97.39 22.403h1.796v1.558h.044a2.185 2.185 0 012.207-1.654c.216 0 .433.023.645.07v1.758a2.636 2.636 0 00-.846-.114 1.904 1.904 0 00-1.467.603 1.885 1.885 0 00-.496 1.503v5.43H97.39v-9.154zM110.76 28.867c-.253 1.662-1.875 2.802-3.95 2.802-2.67 0-4.326-1.784-4.326-4.646 0-2.871 1.666-4.733 4.247-4.733 2.537 0 4.133 1.74 4.133 4.514v.644h-6.479v.114a2.388 2.388 0 002.468 2.593 2.078 2.078 0 002.12-1.288h1.787zm-6.366-2.732h4.587a2.2 2.2 0 00-1.364-2.158 2.21 2.21 0 00-.886-.165 2.323 2.323 0 00-2.337 2.323zM38.256 9.552a2.681 2.681 0 012.134.826 2.667 2.667 0 01.711 2.171c0 1.927-1.044 3.035-2.845 3.035h-2.184V9.552h2.184zm-1.245 5.179h1.14a1.903 1.903 0 001.93-1.337c.084-.27.105-.554.064-.833a1.899 1.899 0 00-1.172-2.02 1.91 1.91 0 00-.822-.137h-1.14v4.327zM42.162 13.306a2.154 2.154 0 011.277-2.178 2.165 2.165 0 012.926 1.292c.095.285.13.587.1.886a2.153 2.153 0 01-1.276 2.181 2.166 2.166 0 01-2.928-1.294 2.153 2.153 0 01-.099-.887zm3.377 0c0-.987-.444-1.564-1.224-1.564-.782 0-1.223.577-1.223 1.564 0 .995.44 1.567 1.223 1.567.78 0 1.224-.576 1.224-1.567zM52.186 15.584h-.934l-.943-3.353h-.071l-.94 3.353h-.925l-1.257-4.552h.913l.817 3.473h.068l.938-3.473h.864l.938 3.473h.07l.814-3.473h.9l-1.252 4.552zM54.496 11.031h.867v.723h.067a1.363 1.363 0 011.362-.81 1.487 1.487 0 011.528 1.036c.066.212.084.437.051.656v2.947h-.9v-2.721c0-.732-.32-1.096-.985-1.096a1.049 1.049 0 00-1.04.71 1.041 1.041 0 00-.05.444v2.663h-.9v-4.552zM59.806 9.254h.9v6.33h-.9v-6.33zM61.958 13.305a2.151 2.151 0 011.277-2.178 2.166 2.166 0 012.926 1.292c.095.285.13.587.1.886a2.151 2.151 0 01-1.275 2.181 2.166 2.166 0 01-2.928-1.294 2.151 2.151 0 01-.1-.887zm3.377 0c0-.987-.444-1.564-1.224-1.564-.782 0-1.223.577-1.223 1.564 0 .995.44 1.567 1.223 1.567.78 0 1.224-.576 1.224-1.567zM67.21 14.297c0-.82.612-1.292 1.697-1.359l1.236-.071v-.393c0-.48-.319-.752-.934-.752-.503 0-.851.184-.951.506h-.872c.092-.782.83-1.284 1.864-1.284 1.144 0 1.79.568 1.79 1.53v3.11h-.867v-.64H70.1a1.534 1.534 0 01-1.37.716 1.382 1.382 0 01-1.4-.806 1.372 1.372 0 01-.121-.557zm2.933-.389v-.38l-1.114.07c-.629.043-.914.256-.914.657 0 .41.357.648.847.648a1.077 1.077 0 001.18-.995zM72.223 13.306c0-1.438.741-2.35 1.894-2.35a1.507 1.507 0 011.4.799h.066v-2.5h.9v6.33h-.862v-.72h-.071a1.582 1.582 0 01-1.433.794c-1.16 0-1.894-.911-1.894-2.353zm.93 0c0 .966.456 1.547 1.22 1.547.758 0 1.227-.59 1.227-1.543 0-.949-.474-1.547-1.228-1.547-.758 0-1.219.585-1.219 1.543zM80.21 13.306a2.152 2.152 0 011.277-2.178 2.165 2.165 0 012.926 1.292c.095.285.13.587.1.886a2.153 2.153 0 01-1.276 2.181 2.165 2.165 0 01-2.927-1.294 2.151 2.151 0 01-.1-.887zm3.377 0c0-.987-.444-1.564-1.224-1.564-.782 0-1.223.577-1.223 1.564 0 .995.44 1.567 1.223 1.567.78 0 1.224-.576 1.224-1.567zM85.721 11.031h.867v.723h.067a1.364 1.364 0 011.362-.81 1.487 1.487 0 011.528 1.036c.066.212.084.437.05.656v2.947h-.9v-2.721c0-.732-.318-1.096-.984-1.096a1.049 1.049 0 00-1.04.71 1.043 1.043 0 00-.05.444v2.663h-.9v-4.552zM94.685 9.898v1.154h.989v.757h-.989v2.341c0 .477.197.686.645.686.115 0 .23-.008.344-.021v.748a2.965 2.965 0 01-.49.046c-1.002 0-1.4-.351-1.4-1.229v-2.571h-.725v-.757h.725V9.898h.901zM96.902 9.254h.892v2.51h.072a1.401 1.401 0 011.391-.816 1.505 1.505 0 011.571 1.697v2.939h-.901v-2.718c0-.727-.34-1.095-.976-1.095a1.068 1.068 0 00-1.09.699 1.062 1.062 0 00-.059.455v2.659h-.9v-6.33zM106.08 14.354a1.85 1.85 0 01-1.977 1.317 2.079 2.079 0 01-1.599-.688 2.058 2.058 0 01-.509-1.662 2.103 2.103 0 012.104-2.378c1.27 0 2.036.865 2.036 2.295v.313h-3.222v.05a1.207 1.207 0 00.319.921 1.207 1.207 0 00.896.384 1.097 1.097 0 001.085-.552h.867zm-3.167-1.467h2.304a1.101 1.101 0 00-.3-.838 1.101 1.101 0 00-.823-.341 1.165 1.165 0 00-1.182 1.179z" fill="#fff"/></g></svg>
						<span class="screen-reader-text">Get the iOS Weather app</span>
					</a>
				</div>
										<div class="app-link--google-play app-link">
					<a href="https://play.google.com/store/apps/details?id=com.newssynergy.whagwx&#038;hl=en_US">
						<svg xmlns="http://www.w3.org/2000/svg" width="135" height="40" xmlns:v="https://vecta.io/nano"><defs><linearGradient y2=".719" x2="-.384" y1=".049" x1=".915" id="A"><stop stop-color="#00a0ff" offset="0"/><stop stop-color="#00a1ff" offset=".01"/><stop stop-color="#00beff" offset=".26"/><stop stop-color="#00d2ff" offset=".51"/><stop stop-color="#00dfff" offset=".76"/><stop stop-color="#00e3ff" offset="1"/></linearGradient><linearGradient y2=".5" x2="-1.306" y1=".5" x1="1.077" id="B"><stop stop-color="#ffe000" offset="0"/><stop stop-color="#ffbd00" offset=".41"/><stop stop-color="orange" offset=".78"/><stop stop-color="#ff9c00" offset="1"/></linearGradient><linearGradient y2="1.947" x2="-.501" y1=".179" x1=".862" id="C"><stop stop-color="#ff3a44" offset="0"/><stop stop-color="#c31162" offset="1"/></linearGradient><linearGradient y2=".249" x2=".421" y1="-.541" x1="-.188" id="D"><stop stop-color="#32a071" offset="0"/><stop stop-color="#2da771" offset=".07"/><stop stop-color="#15cf74" offset=".48"/><stop stop-color="#06e775" offset=".8"/><stop stop-color="#00f076" offset="1"/></linearGradient></defs><rect rx="5" height="40" width="135" y="-.294"/><path fill="#a6a6a6" d="M130 .506a4.2 4.2 0 0 1 4.2 4.2v30a4.2 4.2 0 0 1-4.2 4.2H5a4.2 4.2 0 0 1-4.2-4.2v-30A4.2 4.2 0 0 1 5 .506h125m0-.8H5a5 5 0 0 0-5 5v30a5 5 0 0 0 5 5h125a5 5 0 0 0 5-5v-30a5 5 0 0 0-5-5z"/><g fill="#fff"><path stroke-width=".2" stroke-miterlimit="10" stroke="#fff" d="M47.42 9.946a2.71 2.71 0 0 1-.75 2 2.91 2.91 0 0 1-2.2.89 3.15 3.15 0 0 1-2.21-5.37 3 3 0 0 1 2.21-.9 3.1 3.1 0 0 1 1.23.25 2.47 2.47 0 0 1 .94.67l-.53.53a2 2 0 0 0-1.64-.71 2.32 2.32 0 0 0-2.33 2.4 2.36 2.36 0 0 0 4 1.73 1.89 1.89 0 0 0 .5-1.22h-2.17v-.72h2.91a2.54 2.54 0 0 1 .04.45zm4.58-2.5h-2.7v1.9h2.46v.72H49.3v1.9H52v.74h-3.5v-6H52v.74zm3.28 5.26h-.77v-5.26h-1.68v-.74H57v.74h-1.72v5.26zm4.66 0v-6h.77v6h-.77zm4.19 0h-.77v-5.26h-1.68v-.74h4.12v.74h-1.67v5.26zm9.48-.78a3.12 3.12 0 0 1-4.4 0 3.24 3.24 0 0 1 0-4.45 3.1 3.1 0 0 1 4.4 0 3.23 3.23 0 0 1 0 4.45zm-3.83-.5a2.31 2.31 0 0 0 3.26 0 2.56 2.56 0 0 0 0-3.44 2.31 2.31 0 0 0-3.26 0 2.56 2.56 0 0 0 0 3.44zm5.8 1.28v-6h.94l2.92 4.67v-4.67h.77v6h-.8l-3.05-4.89v4.89h-.78z"/><path d="M68.14 21.456a4.25 4.25 0 1 0 4.27 4.25 4.19 4.19 0 0 0-4.27-4.25zm0 6.83a2.58 2.58 0 1 1 2.4-2.58 2.46 2.46 0 0 1-2.4 2.58zm-9.31-6.83a4.25 4.25 0 1 0 4.26 4.25 4.19 4.19 0 0 0-4.27-4.25h.01zm0 6.83a2.58 2.58 0 1 1 2.39-2.58 2.46 2.46 0 0 1-2.4 2.58h.01zm-11.09-5.52v1.8h4.32a3.77 3.77 0 0 1-1 2.27 4.42 4.42 0 0 1-3.33 1.32 4.8 4.8 0 0 1 0-9.6 4.6 4.6 0 0 1 3.27 1.29l1.27-1.27a6.29 6.29 0 0 0-4.53-1.87 6.61 6.61 0 1 0 0 13.21 6 6 0 0 0 4.61-1.85 6 6 0 0 0 1.56-4.22 5.87 5.87 0 0 0-.1-1.13l-6.07.05zm45.31 1.4a4 4 0 0 0-3.64-2.71 4 4 0 0 0-4 4.25 4.16 4.16 0 0 0 4.22 4.25 4.23 4.23 0 0 0 3.54-1.88l-1.45-1a2.43 2.43 0 0 1-2.09 1.18 2.16 2.16 0 0 1-2.06-1.29l5.69-2.35-.21-.45zm-5.8 1.42a2.33 2.33 0 0 1 2.22-2.48 1.65 1.65 0 0 1 1.58.9l-3.8 1.58zm-4.62 4.12h1.87v-12.5h-1.87v12.5zm-3.06-7.3h-.07a3 3 0 0 0-2.24-1 4.26 4.26 0 0 0 0 8.51 2.9 2.9 0 0 0 2.24-1h.06v.61c0 1.63-.87 2.5-2.27 2.5a2.35 2.35 0 0 1-2.14-1.51l-1.63.68a4.05 4.05 0 0 0 3.77 2.51c2.19 0 4-1.29 4-4.43v-7.57h-1.72v.7zm-2.14 5.88a2.59 2.59 0 0 1 0-5.16 2.4 2.4 0 0 1 2.27 2.58 2.38 2.38 0 0 1-2.28 2.58h.01zm24.38-11.08h-4.47v12.5h1.87v-4.74h2.61a3.89 3.89 0 1 0 0-7.76h-.01zm0 6H99.2v-4.26h2.65a2.14 2.14 0 1 1 0 4.29l-.04-.03zm11.53-1.8a3.5 3.5 0 0 0-3.33 1.91l1.66.69a1.77 1.77 0 0 1 1.7-.92 1.8 1.8 0 0 1 2 1.61v.13a4.13 4.13 0 0 0-1.95-.48c-1.79 0-3.6 1-3.6 2.81a2.89 2.89 0 0 0 3.1 2.75 2.63 2.63 0 0 0 2.4-1.2h.06v1h1.8v-4.81c0-2.19-1.66-3.46-3.79-3.46l-.05-.03zm-.23 6.85c-.61 0-1.46-.31-1.46-1.06 0-1 1.06-1.33 2-1.33a3.32 3.32 0 0 1 1.7.42 2.26 2.26 0 0 1-2.19 2l-.05-.03zm10.63-6.55l-2.14 5.42h-.06l-2.22-5.42h-2l3.33 7.58-1.9 4.21h1.95l5.12-11.79h-2.08zm-16.81 8h1.87v-12.5h-1.87v12.5z"/></g><path fill="url(#A)" d="M10.44 7.246a2 2 0 0 0-.46 1.4v22.12a2 2 0 0 0 .46 1.4l.07.07 12.39-12.38v-.29L10.51 7.176l-.07.07z"/><path fill="url(#B)" d="M27 23.986l-4.1-4.13v-.29l4.1-4.14.09.05 4.91 2.79c1.4.79 1.4 2.09 0 2.89l-4.89 2.78-.11.05z"/><path fill="url(#C)" d="M27.12 23.926l-4.22-4.22-12.46 12.46a1.63 1.63 0 0 0 2.08.06l14.61-8.3"/><path fill="url(#D)" d="M27.12 15.486l-14.61-8.3a1.63 1.63 0 0 0-2.08.06l12.47 12.46 4.22-4.22z"/><path opacity=".2" d="M27 23.836l-14.49 8.25a1.67 1.67 0 0 1-2 0l-.07.07.07.07a1.66 1.66 0 0 0 2 0l14.61-8.3-.12-.09z"/><path opacity=".12" d="M10.44 32.026a2 2 0 0 1-.46-1.4v.15a2 2 0 0 0 .46 1.4l.07-.07-.07-.08zM32 21.006l-5 2.83.09.09 4.91-2.78a1.75 1.75 0 0 0 1-1.44 1.86 1.86 0 0 1-1 1.3z"/><path opacity=".25" fill="#fff" d="M12.51 7.326L32 18.406a1.86 1.86 0 0 1 1 1.3 1.75 1.75 0 0 0-1-1.44L12.51 7.186c-1.4-.79-2.54-.13-2.54 1.47v.15c.03-1.61 1.15-2.27 2.54-1.48z"/></svg>
						<span class="screen-reader-text">Get the Android Weather app from Google Play</span>
					</a>
				</div>
					</div>
	</div>
				</div>

		</div>

		<div class="site-footer__site-nav-container">
			
<div class="site-footer__primary-nav">
	<div class="menu-footer-primary-container"><ul id="menu-footer-primary" class="menu"><li id="menu-item-1046260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1046260"><a href="https://www.dcnewsnow.com/news/">News</a></li>
<li id="menu-item-1046261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1046261"><a href="https://www.dcnewsnow.com/weather/">Weather</a></li>
<li id="menu-item-1046262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1046262"><a href="https://www.dcnewsnow.com/sports/">Sports</a></li>
<li id="menu-item-1046115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1046115"><a href="https://www.dcnewsnow.com/traffic/">Traffic</a></li>
<li id="menu-item-1162331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1162331"><a href="https://www.dcnewsnow.com/about-us/">About Us</a></li>
<li id="menu-item-1162332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1162332"><a href="https://www.dcnewsnow.com/contact-us/">Contact Us</a></li>
<li id="menu-item-1162329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1162329"><a href="https://www.dcnewsnow.com/tv-schedule/">DC News Now and DCW50 Program Schedules</a></li>
<li id="menu-item-1162330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1162330"><a href="https://www.dcnewsnow.com/how-to-watch/">How to Watch DC News Now and DCW50</a></li>
<li id="menu-item-1162333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1162333"><a href="https://www.dcnewsnow.com/apps/">DC News Now Mobile Apps</a></li>
<li id="menu-item-1046263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1046263"><a href="https://www.dcnewsnow.com/dcw50/">DCW50</a></li>
</ul></div></div>

			
<div class="site-footer__network-nav site-footer__secondary-nav">
	<div class="menu">
		<ul>
							
											<li class="network-footer-dc-news-now-contact-information">
							<a
								href="https://www.dcnewsnow.com/about-us/contact-us/"
								target=""
							>
								DC News Now Contact Information							</a>
						</li>
					
											
											<li class="network-footer-advertise-with-us">
							<a
								href="https://www.dcnewsnow.com/about-us/advertise-with-us/"
								target=""
							>
								Advertise with Us							</a>
						</li>
					
											
											<li class="network-footer-dc-news-now-fcc-public-file">
							<a
								href="https://publicfiles.fcc.gov/tv-profile/WDVM-TV"
								target=""
							>
								DC News Now: FCC Public File							</a>
						</li>
					
											
											<li class="network-footer-dc-news-now-fcc-public-file">
							<a
								href="https://publicfiles.fcc.gov/tv-profile/WDCW"
								target=""
							>
								DC News Now: FCC Public File							</a>
						</li>
					
											
											<li class="network-footer-dc-news-now-eeo-report">
							<a
								href="https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/05/Hagerstown-MD-EEO-Public-File-Final-05-26-2022.pdf"
								target=""
							>
								DC News Now: EEO Report							</a>
						</li>
					
											
											<li class="network-footer-dc-news-now-eeo-report">
							<a
								href="https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/05/Washington-DC-EEO-Public-File-Final-05-26-2022.pdf"
								target=""
							>
								DC News Now: EEO Report							</a>
						</li>
					
											
											<li class="network-footer-nexstar-cc-certification">
							<a
								href="https://www.dcnewsnow.com/wp-content/uploads/sites/14/2019/06/NexstarCCCertification.pdf"
								target=""
							>
								Nexstar CC Certification							</a>
						</li>
					
											
											<li class="network-footer-about-our-ads">
							<a
								href="https://www.dcnewsnow.com/privacy-policy#advertising"
								target=""
							>
								About Our Ads							</a>
						</li>
					
											
											<li class="network-footer-privacy-policy">
							<a
								href="https://www.nexstar.tv/privacy-policy/"
								target="_blank"
							>
								Privacy Policy							</a>
						</li>
					
											
											<li class="network-footer-terms-of-use">
							<a
								href="https://www.nexstar.tv/terms-of-use/"
								target="_blank"
							>
								Terms Of Use							</a>
						</li>
					
											
											<li class="network-footer-covers">
							<a
								href="https://www.covers.com/"
								target="_blank"
							>
								Covers							</a>
						</li>
					
											
											<li>
							<a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a>						</li>
					
											
											<li class="network-footer-fcc-applications">
							<a
								href="https://www.nexstar.tv/fcc-applications/"
								target="_blank"
							>
								FCC Applications							</a>
						</li>
					
											
											<li class="network-footer-public-file-assistance-contact">
							<a
								href="https://www.dcnewsnow.com/contact-us"
								target=""
							>
								Public File Assistance Contact							</a>
						</li>
					
											
																		<li class="network-footer-onesignal-desktop">
								<div class="onesignal-customlink-container"></div>							</li>
											
											
											<li class="network-footer-the-hill">
							<a
								href="https://www.thehill.com/"
								target=""
							>
								The Hill							</a>
						</li>
					
											
											<li class="network-footer-newsnation">
							<a
								href="https://www.newsnationnow.com/"
								target=""
							>
								NewsNation							</a>
						</li>
					
											
											<li class="network-footer-bestreviews">
							<a
								href="https://www.bestreviews.com/"
								target=""
							>
								BestReviews							</a>
						</li>
					
											
											<li class="network-footer-content-licensing">
							<a
								href="https://www.newsnationnow.com/licensing-nexstars-local-and-national-television-news-footage/"
								target=""
							>
								Content Licensing							</a>
						</li>
					
											
											<li class="network-footer-nexstar-digital">
							<a
								href="https://www.nexstardigital.com/"
								target=""
							>
								Nexstar Digital							</a>
						</li>
					
											
											<li class="network-footer-journalistic-integrity">
							<a
								href="https://www.nexstar.tv/corporate-social-responsibility/journalistic-integrity/"
								target=""
							>
								Journalistic Integrity							</a>
						</li>
					
									</ul>
	</div>
</div>

		</div>
		<div class="site-footer__copyright--container">
			<div class="site-footer__network-branding">
														<a href="https://www.nexstar.tv" title="Go to Nexstar.tv">
						<img src="https://www.dcnewsnow.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png"
							srcset="https://www.dcnewsnow.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png?w=100 100w"
							sizes="50px" loading="lazy" alt="Nexstar Logo">
					</a>
							</div>

			<div class="site-footer__copyright">
				© 1998 - 2022 Nexstar Media Inc. | All Rights Reserved.			</div>
		</div>

	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "AP International";
	_sf_async_config.authors = "NICOLE WINFIELD, Associated Press";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	
<!-- Nielsen -->
<script>
	// Static Queue Snippet

		!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
	
	// SDK Initialization
	var nSdkInstance = NOLBUNDLE.nlsQ("P167C22C8-1BFB-404B-BB65-EB8D82D1AFA1","nlsnInstance", {nol_sdkDebug: 0});

	// Content Metadata
	var nielsenMetadata = {
		type: 'static',
		assetid: 1229154,
		section: "feed_post",
		segA: '',
		segB: '',
		segC: '',
	};

	// Event 'staticstart' call.
	nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>

	
<!-- LiveRamp ATS -->
<script>
var atsScript = document.createElement('script');
atsScript.onload = function() {
	window.ats.start({
		"placementID": "1262",
		"storageType": "localStorage",
		"detectionType": "scrapeAndUrl",
		"cssSelectors": [
			"input[type=text]",
			"input[type=email]"
		],
		"logging": "error",
		"urlParameter": "email"
	});
};
atsScript.src = 'https://ats.rlcdn.com/ats.js';
document.body.appendChild(atsScript);
</script>

	
<!-- Optimera -->
<script id="optimera-ops" src="https://d15kdpgjg3unno.cloudfront.net/oPS.js?cid=67" data-cid="67"></script>

			<aside class="ad-unit ad-unit--adhesion pre-render">
			<div class="ad-unit__content pre-render">
				<div class="close-btn-container--mobile">
					&#x2715;
				</div>
				<div class="close-btn-container">
					<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
				</div>
				 <div  id="acm-ad-tag-adhesion-adhesion"  data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'  data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"nx.whag","ad_disabled":"0","facebook_only":""}'  data-targeting='{"pos":"adhesion","fold":"atf","category":"ap_international","kw":"ap-amid-russias-war-pope-says-faith-cannot-justify-such-evil","hlmeta":"ap amid russias war pope says faith cannot justify such evil"}'  data-path='/5678/nx.whag/news/us___world_news/ap_international' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-adhesion-adhesion'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 			</div>
		</aside>
	
			<div
			id="adobe-primetime-bypass-container"
			data-react-component="AdobePrimetimeBypass"
			data-logoAlt="AP International"
			data-logoUrl="https://www.dcnewsnow.com/wp-content/uploads/sites/14/2022/08/dcnewsnow-dot-com_site-logo.png"
		></div>
	
	<div id="aria-dialog-overlay"></div>
	<div id="tve-provider-selection-modal"></div>

	<script type="text/javascript" class="teads" src="//a.teads.tv/page/134359/tag" async="true"></script>

	<script class="wp-asset-manager nswv-ad-handler-js" type="text/javascript">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</script><script src='https://www.dcnewsnow.com/wp-content/plugins/civic-science/src/../js/mobile-display.js?ver=1.0' id='civic-science-mobile-js'></script>
<script src='https://get.civicscience.com/jspoll/5/csw-polyfills.js?ver=1.1' id='csw-polyfills-js'></script>
<script src='https://www.dcnewsnow.com/wp-content/plugins/civic-science/src/../js/pixel.js?ver=1.0' id='civic-science-pixel-js'></script>
<script src='https://www.dcnewsnow.com/wp-content/plugins/hurrytimer/assets/js/cookie.min.js?ver=3.14.1' id='hurryt-cookie-js'></script>
<script src='https://www.dcnewsnow.com/wp-content/plugins/hurrytimer/assets/js/jquery.countdown.min.js?ver=2.2.0' id='hurryt-countdown-js'></script>
<script id='hurrytimer-js-extra'>
var hurrytimer_ajax_object = {"ajax_url":"https:\/\/www.dcnewsnow.com\/wp-admin\/admin-ajax.php","ajax_nonce":"f9ab22fdea","disable_actions":"","actionsOptions":{"none":1,"hide":2,"redirect":3,"stockStatus":4,"hideAddToCartButton":5,"displayMessage":6,"expire_coupon":7},"restartOptions":{"none":1,"immediately":2,"afterReload":3},"COOKIEPATH":"\/","COOKIE_DOMAIN":"","redirect_no_back":"1"};
</script>
<script src='https://www.dcnewsnow.com/wp-content/plugins/hurrytimer/assets/js/hurrytimer.js?ver=2.9.2' id='hurrytimer-js'></script>
<script src='https://www.dcnewsnow.com/wp-content/plugins/hurrytimer/assets/js/hurrytimer-wv.js?ver=2.9.2' id='hurrytimer-wv-js'></script>
<script id='nswv-common-js-js-extra'>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</script>
<script src='https://www.dcnewsnow.com/wp-content/themes/nexstar-wv/client/build/js/common.chunk.min.js?ver=462ee34dba9de9655988' id='nswv-common-js-js'></script>
<script id='wp-api-request-js-extra'>
var wpApiSettings = {"root":"https:\/\/www.dcnewsnow.com\/wp-json\/","nonce":"0472ff4a30","versionString":"wp\/v2\/"};
</script>
<script src='https://www.dcnewsnow.com/wp-includes/js/api-request.min.js?ver=5.8.5' id='wp-api-request-js'></script>
<script src='https://www.dcnewsnow.com/wp-content/themes/nexstar-wv/client/build/js/global.bundle.min.js?ver=db0fda4565ef7905e8b0' id='nswv-global-js-js'></script>
<script src='https://www.dcnewsnow.com/wp-content/themes/nexstar-wv/client/build/js/article.bundle.min.js?ver=c97c6d3907fac417a522' id='nswv-article-js-js'></script>
<script src='https://www.dcnewsnow.com/wp-content/themes/nexstar-wv/client/build/js/weatherIcons.bundle.min.js?ver=489b60eae3a2e9e2b541' id='nswv-weather-icons-js-js'></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-5b7190c0239b8829' id='nswv-addthis-js-js'></script>
<script id='nswv-addthis-js-js-after'>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
var addthis_share = window.addthis_share || {"url":"https:\/\/www.dcnewsnow.com\/news\/us-and-world\/ap-international\/ap-amid-russias-war-pope-says-faith-cannot-justify-such-evil\/"}
</script>
<script src='https://www.dcnewsnow.com/wp-content/themes/nexstar-wv/client/build/js/video-playlist.bundle.min.js?ver=af9ed2e9619ee526e103' id='nswv-video-playlist-js-js'></script>
<script src='https://www.dcnewsnow.com/wp-content/themes/nexstar-wv/client/build/js/weather.bundle.min.js?ver=5a1f6b601a8f75be801f' id='nswv-weather-js-js'></script>
<script src='https://www.dcnewsnow.com/wp-content/themes/nexstar-wv/client/build/js/limited-view.bundle.min.js?ver=1979147c3042f42185f2' id='ns-limited-view-js-js'></script>
<script id='live_now_script-js-extra'>
var live_now_script_object = {"homeUrl":"https:\/\/www.dcnewsnow.com"};
</script>
<script src='https://www.dcnewsnow.com/wp-content/plugins/lakana/inc/alert-banners/js/live-now.js?ver=1.0.0' id='live_now_script-js'></script>
<script src='https://www.dcnewsnow.com/wp-content/themes/nexstar-wv/inc/truncate-featured-image-captions.js?ver=0.0.2' id='truncate-featured-image-captions-js'></script>
<script src='https://www.dcnewsnow.com/wp-includes/js/wp-embed.min.js?ver=5.8.5' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202237.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5.1',blog:'162739382',post:'1229154',tz:'-4',srv:'www.dcnewsnow.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '162739382', '1229154' ]);
</script>

</body>
</html>
